<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7"lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js"lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script type="text/javascript" async=true>(function() {
	  var host = window.location.hostname;
	  var element = document.createElement('script');
	  var firstScript = document.getElementsByTagName('script')[0];
	  var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', 'TPErY89brfSXj', '/', host, '/choice.js')
	  var uspTries = 0;
	  var uspTriesLimit = 3;
	  element.async = true;
	  element.type = 'text/javascript';
	  element.src = url;

	  firstScript.parentNode.insertBefore(element, firstScript);

	  function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
		  var doc = win.document;
		  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

		  if (!otherCMP) {
			if (doc.body) {
			  var iframe = doc.createElement('iframe');

			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			} else {
			  setTimeout(addFrame, 5);
			}
		  }
		  return !otherCMP;
		}

		function tcfAPIHandler() {
		  var gdprApplies;
		  var args = arguments;

		  if (!args.length) {
			return queue;
		  } else if (args[0] === 'setGdprApplies') {
			if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
				args[2]('set', true);
			  }
			}
		  } else if (args[0] === 'ping') {
			var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			};

			if (typeof args[2] === 'function') {
			  args[2](retr);
			}
		  } else {
			queue.push(args);
		  }
		}

		function postMessageEventHandler(event) {
		  var msgIsString = typeof event.data === 'string';
		  var json = {};

		  try {
			if (msgIsString) {
			  json = JSON.parse(event.data);
			} else {
			  json = event.data;
			}
		  } catch (ignore) {}

		  var payload = json.__tcfapiCall;

		  if (payload) {
			window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
				var returnMsg = {
				  __tcfapiReturn: {
					returnValue: retValue,
					success: success,
					callId: payload.callId
				  }
				};
				if (msgIsString) {
				  returnMsg = JSON.stringify(returnMsg);
				}
				event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			);
		  }
		}

		while (win) {
		  try {
			if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			}
		  } catch (ignore) {}

		  if (win === window.top) {
			break;
		  }
		  win = win.parent;
		}
		if (!cmpFrame) {
		  addFrame();
		  win.__tcfapi = tcfAPIHandler;
		  win.addEventListener('message', postMessageEventHandler, false);
		}
	  };

	  makeStub();

	  var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
		  setTimeout(function() {
			if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			}
		  }, 500);
		}
	  };

	  var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
		  console.warn('USP is not accessible');
		} else {
		  clearInterval(uspInterval);
		}
	  };

	  if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	  }
	})();</script> <meta charset="UTF-8" /><link media="screen" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_01277457b7e63f9331163d33772d436c.css" rel="stylesheet" /><link media="all" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_bdc97c31baf5cc450eee187a428fd0c0.css" rel="stylesheet" /><title>Carles Mulet: “Con esta Ley de Eutanasia deseamos que, al llegar al final de sus días, todo el mundo pueda morir de una forma digna” - Tercera Información  -Tercera Información</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="F8hGu_-mit9KfN2hBJgoT04QqsDxW_F3e9eoWPAeJU4" /><meta name="getlinko-verify-code" content="getlinko-verify-NDE2MQ==" /><link rel="pingback" href="https://www.tercerainformacion.es/xmlrpc.php" /><link rel="shortcut icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon-3i.ico" type="image/x-icon"><link rel="icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon-3i.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,600;0,700;1,600;1,700&family=Barlow:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tercerainformacion.es/articulo/actualidad/10/03/2021/carles-mulet-con-esta-ley-de-eutanasia-deseamos-que-al-llegar-al-final-de-sus-dias-todo-el-mundo-pueda-morir-de-una-forma-digna/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Carles Mulet: “Con esta Ley de Eutanasia deseamos que, al llegar al final de sus días, todo el mundo pueda morir de una forma digna” - Tercera Información" /><meta property="og:description" content="Madrid, 10 de marzo de 2021. El senador de Compromís, Carles Mulet, ha manifestado durante el debate de la Ley de Eutanasia en el Senado que “la regulación nos hace avanzar como sociedad, contribuye a acabar con el sufrimiento de muchas personas y sus familiares que han soportado en silencio durante años la imposibilidad de poner [&hellip;]" /><meta property="og:url" content="https://www.tercerainformacion.es/articulo/actualidad/10/03/2021/carles-mulet-con-esta-ley-de-eutanasia-deseamos-que-al-llegar-al-final-de-sus-dias-todo-el-mundo-pueda-morir-de-una-forma-digna/" /><meta property="og:site_name" content="Tercera Información" /><meta property="article:publisher" content="https://www.facebook.com/tercerainfo3i/" /><meta property="article:author" content="http://www.facebook.com/profile.php?id=100000527114245" /><meta property="article:published_time" content="2021-03-10T13:13:57+00:00" /><meta property="og:image" content="https://www.tercerainformacion.es/wp-content/uploads/2021/03/10032021-mulet-eutanasia.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DiseccionandoEl" /><meta name="twitter:site" content="@tercerainfo3i" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="César"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutos"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.tercerainformacion.es' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed" href="https://www.tercerainformacion.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed de los comentarios" href="https://www.tercerainformacion.es/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tercerainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.tercerainformacion.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.tercerainformacion.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tercerainformacion.es/wp-json/wp/v2/posts/117106" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.tercerainformacion.es/?p=117106' /><link rel="alternate" type="application/json+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2F10%2F03%2F2021%2Fcarles-mulet-con-esta-ley-de-eutanasia-deseamos-que-al-llegar-al-final-de-sus-dias-todo-el-mundo-pueda-morir-de-una-forma-digna%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2F10%2F03%2F2021%2Fcarles-mulet-con-esta-ley-de-eutanasia-deseamos-que-al-llegar-al-final-de-sus-dias-todo-el-mundo-pueda-morir-de-una-forma-digna%2F&#038;format=xml" /></head><body id="top" class="post-template-default single single-post postid-117106 single-format-standardnot-frontdesktop" data-template="base.twig"><header><nav id="topnavbar" class="navbar navbar-light bg-transparent border-0 p-0"><div class="container justify-content-md-end justify-content-end"><div class="navbar-text"> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-play"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="mr-4" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square"></i></a></div><form id="searchform" role="search" method="get" action="https://www.tercerainformacion.es" class="form-inline"> <input class="form-control p-1" type="text" name="s" placeholder=""> <button class="btn btn-link text-body" type="submit"><i class="fa fa-search text-black"></i></button></form></div></nav><div class="container mt-sm-4 mt-md-n4 mb-4"> <a class="logo" href="https://www.tercerainformacion.es" title="Inicio"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera.png" alt="Inicio" class="img-fluid" /> </a></div><nav id="navbar" class="navbar navbar-expand-lg navbar-dark bg-tercera border-0 rounded-0 mb-4" role="navigation"><div class="container pr-0 pl-0"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation"> <i class="fa fa-bars fa-lg" aria-hidden="true"></i> </button> <a class="navbar-brand" href="https://www.tercerainformacion.es"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera-resp.png" /> </a><div class="collapse navbar-collapse" id="navbar-collapse"><ul class="menu navbar-nav mr-auto justify-content-center"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a
 href="/"
 class="nav-link"			>Inicio </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001 menu-item-has-children dropdown"> <a
 href="/actualidad"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Actualidad </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000102" href="/memoria-historica">Memoria Histórica </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000103" href="/catalunya">Catalunya </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000104" href="/galicia">Galicia </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000105" href="/vivienda">Vivienda </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a
 href="/internacional"
 class="nav-link"			>Internacional </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a
 href="/cultura"
 class="nav-link"			>Cultura </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004 menu-item-has-children dropdown"> <a
 href="/ciencia"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Ciencias </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000405" href="/tecnologia">Tecnología </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000406" href="/soft">Soft </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a
 href="/blogs"
 class="nav-link"			>Blogs </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000006 menu-item-has-children dropdown"> <a
 href="/opinion"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Opinion </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000607" href="/entrevistas">Entrevistas </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000608" href="/reportajes">Reportajes </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000609" href="/videos">Vídeos </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000007"> <a
 href="/opinion-grafica"
 class="nav-link"			>Opinión Gráfica </a></li></ul></div></div></nav></header><div class="main-container container"><div class="page-banner-section mt-5 mb-4"></div><div class="row"><section id="maincontent" class="col-md-8"><div class="post-content mt-3 mb-4"><p class="meta"> <a href="https://www.tercerainformacion.es/redaccion/" class="serif font-weight-light">Redacción</a> &bull;&nbsp; <a href="https://www.tercerainformacion.es/actualidad/" class="term-main font-weight-bold">Actualidad</a> &bull;&nbsp; <span class="date">10/03/2021 </span></p><h1 class="title">Carles Mulet: “Con esta Ley de Eutanasia deseamos que, al llegar al final de sus días, todo el mundo pueda morir de una forma digna”</h1><div class="lead mt-3 mb-4"><p>El representante de la coalición valenciana, miembro de las comisiones de Justicia y Sanidad, afirma que era necesario dotarse de “libertad” para poner fin a esta existencia cuando esta solamente pueda vivirse de manera “indigna, sufriendo y sin esperanza”.</p></div><div class="mt-5 mb-2"> <img src="https://www.tercerainformacion.es/wp-content/uploads/2021/03/10032021-mulet-eutanasia-950x0-c-default.jpg" alt="Carles Mulet: “Con esta Ley de Eutanasia deseamos que, al llegar al final de sus días, todo el mundo pueda morir de una forma digna”" class="img-fluid"></div><div class="content mt-5 mb-5"><div class="row mb-3"><div class="post-content-main post-content col-xl-9"><div><p><strong>Madrid, 10 de marzo de 2021.</strong></p><p>El senador de Compromís, Carles Mulet, ha manifestado durante el debate de la Ley de Eutanasia en el Senado que “la regulación nos hace avanzar como sociedad, contribuye a acabar con el sufrimiento de muchas personas y sus familiares que han soportado en silencio durante años la imposibilidad de poner punto y final a su vida tras años de penurias y ausencia de esperanza”.</p><p>Mulet, que ya expuso su posición y la de Compromís en las comisiones de Justicia y Sanidad de las que forma parte, ha enmarcado esta posición en la libertad de poner fin a la existencia “cuando esta solamente pueda vivirse de manera indigna, sufriendo de manera insalvable, cuando hayamos perdido la esperanza, cuando no quede el más mínimo resquicio de esperanza” y ha deseado que “todo el mundo tenga una vida digna, plena, intensa y que, al llegar al final de sus días, todo el mundo pueda hacerlo también de manera digna. Abandonar la vida sin dolor, sin sufrimiento, con toda la dignidad que nos merecemos como personas, como humanos”.</p><p>El representante valencianista ha recordado que esta ley regula el papel del equipo médico y los procedimientos ante las solicitudes de las personas “a las que todo lo que le espera de su existencia es dolor y sufrimiento y necesita ayuda para dejar de sufrir” y ha recordado que Compromís incluía en su programa electoral el desarrollo de una Ley de Muerte Digna y de atención sanitaria al final de la vida “lo que supone sin duda un avance social”.</p><p>Mulet ha lamentado que, de nuevo, “la derecha española siga a años luz de los estándares europeos y haya decidido votar en contra de estas personas. Quienes votaron en contra de leyes como la de interrupción del embarazo, del tabaco, del matrimonio igualitario o del divorcio, pero que luego han utilizado sin problemas. Ojalá nunca necesiten acudir a estos derechos nuevos de los que nos vamos a dotar a pesar de su posición”.</p><p>El valencianista ha tildado estas posturas de “insensibles, crueles y alejadas de los valores cristianos de la caridad, compasión y solidaridad frente al dolor”, una solidaridad que pidieron perdonas como María José Carrasco y Ramón Sampedro “que disponían de excelentes cuidados paliativos, pero querían la eutanasia”.</p><p>Para el representante de la coalición valenciana “esta ley es garantista, regula los aspectos más controvertidos y los derechos a esta prestación para ayudar a morir, con una doble garantía y consentimientos”.</p></div><div><p><iframe src="https://www.youtube.com/embed/qskWHGNXvMY" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><strong>LLEI EUTANÀSIA</strong></p></div><h3>Carles Mulet: “Amb aquesta Llei desitgem que, en arribar al final dels seus dies, tothom puga morir d&#8217;una forma digna”</h3><div><p> El representant de la coalició valenciana, membre de les comissions de Justícia i Sanitat, afirma que era necessari dotar-se de “llibertat” per a posar fi a aquesta existència quan aquesta solament puga viure&#8217;s de manera “indigna, patint i sense esperança”</p><p><strong>Madrid, 10 de març de 2021</strong></p><p>El senador de Compromís, Carles Mulet, ha manifestat durant el debat de la Llei d&#8217;Eutanàsia al Senat que “la regulació ens fa avançar com a societat, contribueix a acabar amb el patiment de moltes persones i els seus familiars que han suportat en silenci durant anys la impossibilitat de posar punt i final a la seua vida després d&#8217;anys de penúries i absència d&#8217;esperança”.</p><p>Mulet, que ja va exposar la seua posició i la de Compromís en les comissions de Justícia i Sanitat de les quals forma part, ha emmarcat aquesta posició en la llibertat de posar fi a la existència “quan aquesta solament puga viure&#8217;s de manera indigna, patint de manera insalvable, quan hàgem perdut l&#8217;esperança, quan no quede la més mínima escletxa d&#8217;esperança” i ha desitjat que “tothom tinga una vida digna, plena, intensa i que, en arribar al final dels seus dies, tothom puga fer-ho també de manera digna. Abandonar la vida sense dolor, sense patiment, amb tota la dignitat que ens mereixem com a persones, com a humans”.</p><p>El representant valencianista ha recordat que aquesta llei regula el paper de l&#8217;equip mèdic i els procediments davant les sol·licituds de les persones “a les quals tot el que li espera de la seua existència és dolor i patiment i necessita ajuda per a deixar de patir” i ha recordat que Compromís incloïa en el seu programa electoral el desenvolupament d&#8217;una Llei de Mort Digna i d&#8217;atenció sanitària al final de la vida “el que suposa sens dubte un avanç social”.</p><p>Mulet ha lamentat que, de nou, “la dreta espanyola seguisca a anys llum dels estàndards europeus i haja decidit votar en contra d&#8217;aquestes persones. Els qui van votar en contra de lleis com la d&#8217;interrupció de l&#8217;embaràs, del tabac, del matrimoni igualitari o del divorci, però que després han exercit sense problemes. Tant de bo mai necessiten acudir a aquests drets nous dels que ens dotarem malgrat la seua posició”.</p><p>El valencianista ha titllat aquestes postures de “insensibles, cruels i allunyades dels valors cristians de la caritat, compassió i solidaritat enfront del dolor”, una solidaritat que van demanar perdones com María José Carrasco i Ramón Sampedro “que disposaven d&#8217;excel·lents cures pal·liatives, però volien l&#8217;eutanàsia”.</p><p>Per al representant de la coalició valenciana “aquesta llei és garantista, regula els aspectes més controvertits i els drets a aquesta prestació per a ajudar a morir, amb una doble garantia i consentiments”.</p></div></div><div class="col-xl-3 order-xl-first"><h3 class="related-title text-dark mt-0">Relacionado</h3><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 related"><a href="https://www.tercerainformacion.es/articulo/actualidad/17/12/2020/espana-el-sexto-pais-del-mundo-que-regula-el-derecho-a-una-muerte-digna-tras-aprobar-la-ley-de-eutanasia/">España, el sexto país del mundo que regula el derecho a una muerte digna tras aprobar la Ley de Eutanasia</a></li><li class="list-group-item pr-0 pl-0 related"><a href="https://www.tercerainformacion.es/articulo/actualidad/27/11/2020/podemos-c-de-madrid-se-reune-con-la-asociacion-derecho-a-morir-dignamente-para-presentar-mociones-municipales-en-apoyo-a-la-ley-de-eutanasia/">Podemos C. de Madrid se reúne con la asociación Derecho a Morir Dignamente para presentar mociones municipales en apoyo a la Ley de Eutanasia</a></li><li class="list-group-item pr-0 pl-0 related"><a href="https://www.tercerainformacion.es/articulo/actualidad/11/09/2019/eva-garcia-sempere-reprocha-al-gobierno-su-actitud-ante-la-ley-de-eutanasia/">Eva García Sempere reprocha al gobierno su actitud ante la Ley de Eutanasia</a></li></ul></div></div></div><div class="social-share text-left pt-3"> <a href="http://expando.github.io/add/?u=https://www.tercerainformacion.es/articulo/actualidad/10/03/2021/carles-mulet-con-esta-ley-de-eutanasia-deseamos-que-al-llegar-al-final-de-sus-dias-todo-el-mundo-pueda-morir-de-una-forma-digna/&t=Carles Mulet: “Con esta Ley de Eutanasia deseamos que, al llegar al final de sus días, todo el mundo pueda morir de una forma digna”" class="btn btn-success bg-tercera border-0 text-body font-weight-bold text-uppercase" target="_blank"><i class="fa fa-share-alt"></i>&nbsp;&nbsp;Compartir</a></div><hr /><p class="meta"> <a href="https://www.tercerainformacion.es/tag/ley-de-eutanasia/">ley de eutanasia</a><span class="separator">&nbsp;/&nbsp;</span></p><div class="d-flex justify-content-center publi-block pt-3 d-none d-md-block"> <a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"> <img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/anuncio-web-horizontal-nueva-imagen.jpg" alt=""> </a></div></div></div></section><aside id="sidebar" class="col-md-4" role="complementary"><div class="pl-lg-5"><div id="publi-L1" class="d-flex justify-content-center publi-block" style="height:356px;"><p><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/tercerainformacion-de-la-calle-a-la-red.jpg" alt="" /></a></p></div><div id="publi-L2" class="d-flex justify-content-center mt-5 mb-5 publi-block" style="height:130px;"><p><a href="https://red-juridica.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/red-juridica.png" alt="" class="img-fluid" /></a></p></div><div class="sidebar-block"><h2 class="front-section-title mt-0">Últimas noticias</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/articulo/internacional/10/03/2021/parlamento-de-libia-ratifica-al-gobierno-recien-nombrado/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2021/03/libio.jpg_1718483347-350x200-c-default.jpg" alt="Parlamento de Libia ratifica al Gobierno recién nombrado"></a></div> <a href="https://www.tercerainformacion.es/articulo/internacional/10/03/2021/parlamento-de-libia-ratifica-al-gobierno-recien-nombrado/">Parlamento de Libia ratifica al Gobierno recién nombrado</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/telesur/"><small>TeleSur</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/10/03/2021/informe-revela-vuelos-secretos-de-drones-de-cia-en-desierto-de-niger/">Informe revela vuelos secretos de drones de CIA en desierto de Níger</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/hispan-tv/"><small>Hispan TV</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/10/03/2021/avanza-propuesta-de-celebrar-elecciones-en-dos-dias-en-chile/">Avanza propuesta de celebrar elecciones en dos días en Chile</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/pl/"><small>PL</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/10/03/2021/acuerdo-historico-venezuela-y-cuba-se-alian-ante-bloqueo-de-eeuu/">Acuerdo histórico: Venezuela y Cuba se alían ante bloqueo de EEUU</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/hispan-tv/"><small>Hispan TV</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/cultura/10/03/2021/ocupan-teatros-en-francia-para-exigir-apertura-de-espacios-culturales/">Ocupan teatros en Francia para exigir apertura de espacios culturales</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/pl/"><small>PL</small></a></p></li></ul></div></div><div id="publi-L4" class="d-flex justify-content-center publi-block"></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Blogs</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/blog/25/02/2021/ley-trans-una-perspectiva-diferente/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2021/02/8M-350x200-c-default.jpg" alt="Ley Trans: una perspectiva diferente"></a></div> <a href="https://www.tercerainformacion.es/blog/25/02/2021/ley-trans-una-perspectiva-diferente/">Ley Trans: una perspectiva diferente</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/17/02/2021/es-un-peligro-para-el-periodismo-que-el-sistema-mediatico-este-dominado-por-los-bancos-y-por-los-fondos-buitre/">«Es un peligro para el periodismo que el sistema mediático esté dominado por los bancos y por los fondos buitre»</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/04/02/2021/guason-una-lectura-cercana/">Guasón, una lectura cercana</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/15/01/2021/mediaset-y-atresmedia-con-el-oligopolio-electrico-bajar-el-iva-de-la-luz-para-no-tocar-sus-privilegios/">Mediaset y Atresmedia, con el oligopolio eléctrico: bajar el IVA de la luz para no tocar sus privilegios</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/08/01/2021/la-asociacion-madrilena-de-enfermeria-desmiente-a-la-comunidad-de-madrid-el-zendal-no-es-el-hospital-madrileno-con-mas-pacientes-covid/">La Asociación Madrileña de Enfermería desmiente a la Comunidad de Madrid: el Zendal no es el hospital madrileño con más pacientes Covid</a></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Opinión</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/opinion/10/03/2021/el-grupo-de-puebla-celebra-la-recuperacion-de-los-derechos-politicos-del-expresidente-lula-da-silva-tras-seis-anos-de-persecucion-judicial/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2021/03/image_large-350x200-c-default.jpg" alt="El Grupo de Puebla celebra la recuperación de los derechos políticos del expresidente Lula da Silva tras seis años de persecución judicial"></a></div> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/el-grupo-de-puebla-celebra-la-recuperacion-de-los-derechos-politicos-del-expresidente-lula-da-silva-tras-seis-anos-de-persecucion-judicial/">El Grupo de Puebla celebra la recuperación de los derechos políticos del expresidente Lula da Silva tras seis años de persecución judicial</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/grupo-de-puebla/"><small>Grupo de Puebla</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/la-mentira-como-industria-y-estrategia-en-la-era-digital/">La mentira como industria y estrategia en la era digital</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/juan-torres-lopez/"><small>Juan Torres López</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/el-imperioso-valor-del-proceso-venezolano/">El imperioso valor del proceso venezolano</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/narciso-isa-conde/"><small>Narciso Isa Conde</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/violencia-e-impunidad-una-constante-historica-en-nuestro-pais/">Violencia e impunidad: una constante histórica en nuestro país</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/jose-camargo/"><small>José Camargo</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/los-derechos-de-la-mujer-y-la-revolucion-francesa/">Los derechos de la mujer y la revolución francesa</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/lina-meruane/"><small>Lina Meruane</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/los-antivalores-o-la-filosofia-del-capitalismo/">Los antivalores o la filosofía del capitalismo</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/libardo-garcia-gallego/"><small>Libardo García Gallego</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/retorno-feliz-de-la-infancia-y-la-juventud-sintiente-a-la-escuela-adultocentrica-del-ranking/">¿Retorno feliz de la infancia y la juventud sintiente a la escuela adultocéntrica del ránking?</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/noe-felipe-bastias/"><small>Noé Felipe Bastías</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/poder-economico-y-poder-politico-en-china/">Poder económico y poder político en China</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/jorge-molinero/"><small>Jorge Molinero</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/no-nos-callaran/">No nos callarán</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/mujeres-de-moceop/"><small>Mujeres de MOCEOP</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/10/03/2021/los-falsos-marxismos/">Los falsos marxismos</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/frank-garcia-hernandez/"><small>Frank García Hernández</small></a></p></li></ul></div></div><div id="publi-L3" class="d-flex justify-content-center mt-5 publi-block" style="height:155px;"><p><a href="https://www.andorra-advisors.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/Andorra-Advisors-Logo-jpeg200x155.jpg" alt="" class="img-fluid" /></a></p></div></div></aside></div></div><div class="footer-top-section bg-white pt-50 pb-50"><div class="container"><div class="row"></div></div></div><div class="footer"><div class="container"><div class="row pt-10 pb-10"><div class="col-sm-4 mt-1"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera-footer.png" alt="Tercera Información" /></div><div class="col-sm-8 d-flex align-items-end"><nav class="navbar navbar-expand-lg navbar-dark bg-transparent pl-0 pb-0"><ul class="menu navbar-nav ml-md-auto"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a href="/contacto/" class="nav-link">Contacto </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001"> <a href="/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="nav-link">Colabora </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a href="/content/publicidad/" class="nav-link">Publicidad </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a href="/content/politica-de-comentarios/" class="nav-link">Comentarios </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004"> <a href="/content/informacion-legal-licencia-creative-commons-cc/" class="nav-link">Información Legal </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a href="https://www.tercerainformacion.es/antigua/" class="nav-link">Versión Antigua </a></li></ul></nav></div></div><div class="row mt-3"><div class="col"><p> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square text-red fa-lg"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square text-red fa-lg"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-square text-red fa-lg"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square text-red fa-lg"></i></a></p><p class="ml-0 mb-0 copy">Diseño: <a href="http://www.margenblanco.es" target="_blank">MargenBlanco.es</a>&nbsp;&nbsp;|&nbsp;&nbsp;Desarrollo: <a href="https://www.estudionexos.com/" target="_blank">Estudio Nexos</a> &nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.tercerainformacion.es/wp-login.php">Acceso</a></p></div></div></div></div> <span id="top-link-block" class="hidden"> <a href="#top" class="btn btn-link to-top"> <i class="fa fa-chevron-up"></i> </a> </span> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kiPpxfqCvdFLTV" value="WBI3Xm4[kJNaQ6" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ph_NaSwvVX" value="tQl7Rjd_6w" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kiPpxfqCvdFLTV" value="WBI3Xm4[kJNaQ6" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ph_NaSwvVX" value="tQl7Rjd_6w" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("kiPpxfqCvdFLTV", "WBI3Xm4[kJNaQ6");
data.data.append("ph_NaSwvVX", "tQl7Rjd_6w");
                    }
                    else {
                        data.data =  data.data + '&kiPpxfqCvdFLTV=WBI3Xm4[kJNaQ6&ph_NaSwvVX=tQl7Rjd_6w';
                    }
                }
            });

        });</script> <div id="modal-wrapper"><div id="modal"> <a href="" class="close-modal close"><i class="fa fa-times-circle" aria-hidden="true"></i></a><p class="text-left mb-3 serif font-weight-bold"><big>Ayúdanos a mantener nuestra independencia<br>y a reducir en lo posible la publicidad para financiarnos.</big></p><p class="text-left mb-0"><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="btn btn-danger btn-sm btn-donacion">Haz una donación</a></p></div></div>  <script type="text/javascript">var _paq = _paq || [];
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//stats.tercerainformacion.es/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);

      })();</script> 
  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       ga('create', 'UA-8540960-1', 'auto');
       ga('send', 'pageview');</script> 
  <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/PortadaWeb', [728, 90], 'div-gpt-ad-1466517837550-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/anuncioHumorVideo', [250, 250], 'div-gpt-ad-1467298325464-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });</script> 
  <script src='https://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script> <script type="text/javascript">var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ domain: 'https://ww264.smartadserver.com', async: true, renderMode: 0});
    	   //  renderMode define when ads must be rendered :
    	   //  	- DEFAULT		(0) : as soon as ad is ready
         //  	- READY			(1) : render ads when document is ready
        //  - ON_DEMAND		(2) : user must call sas.callAds()
    	});</script> <div id="ads_ZM6KFQO6B12Z"></div> <script defer="" language="javascript" type="text/javascript">(function(){
    var newscript= document.createElement('script');
    newscript.type = 'text/javascript';
    newscript.async = true;
    lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
    lz_elem.appendChild(newscript);
    newscript.onload = function(ev){
    var lz_url="https://play.sunmediaads.com/red/zone.php?code=ZM6KFQO6B12Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_ZM6KFQO6B12Z";
    var lz_sync_mode=false;
    lz_loadads(lz_url ,lz_target,lz_sync_mode);
    }
    newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();</script>  <script defer src="https://www.tercerainformacion.es/wp-content/cache/autoptimize/js/autoptimize_70598b806a87d8544fd71462cafe139b.js"></script></body></html> 