<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7"lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js"lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'TPErY89brfSXj', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <meta charset="UTF-8" /><link media="screen" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_d92e15d724174e452b67ccaa9e6516aa.css" rel="stylesheet" /><link media="all" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_74c75880ed0de5f940e7ebb2181e564a.css" rel="stylesheet" /><title>La inaudita toma de Rentería (Cronica periodística de los hechos acaecidos el 13 de Julio de 1978) - Tercera Información  -Tercera Información</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="F8hGu_-mit9KfN2hBJgoT04QqsDxW_F3e9eoWPAeJU4" /><meta name="getlinko-verify-code" content="getlinko-verify-NDE2MQ==" /><link rel="pingback" href="https://www.tercerainformacion.es/xmlrpc.php" /><link rel="shortcut icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon-3i.ico" type="image/x-icon"><link rel="icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon-3i.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,600;0,700;1,600;1,700&family=Barlow:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.tercerainformacion.es/articulo/actualidad/memoria-historica/02/08/2019/la-inaudita-toma-de-renteria-cronica-periodistica-de-los-hechos-acaecidos-el-13-de-julio-de-1978/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La inaudita toma de Rentería (Cronica periodística de los hechos acaecidos el 13 de Julio de 1978) - Tercera Información" /><meta property="og:description" content="Fuerzas de la Policía Armada pertenecientes a una compañía de la reserva general, con sede en Miranda de Ebro y al mando de un capitán, arrasaron establecimientos públicos y domicilios privados de Rentería (Guipuzcoa), actuando vandalicamente durante cuarenta minutos. &nbsp; A las dos, según todos los testigos, un numeroso grupo de autobuses y camionetas de [&hellip;]" /><meta property="og:url" content="https://www.tercerainformacion.es/articulo/actualidad/memoria-historica/02/08/2019/la-inaudita-toma-de-renteria-cronica-periodistica-de-los-hechos-acaecidos-el-13-de-julio-de-1978/" /><meta property="og:site_name" content="Tercera Información" /><meta property="article:publisher" content="https://www.facebook.com/tercerainfo3i/" /><meta property="article:author" content="http://www.facebook.com/profile.php?id=100000527114245" /><meta property="article:published_time" content="2019-08-02T09:36:03+00:00" /><meta property="og:image" content="https://www.tercerainformacion.es/wp-content/uploads/2019/08/orereta19780713.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DiseccionandoEl" /><meta name="twitter:site" content="@tercerainfo3i" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="César" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.tercerainformacion.es' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed" href="https://www.tercerainformacion.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed de los comentarios" href="https://www.tercerainformacion.es/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tercerainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.tercerainformacion.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.tercerainformacion.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tercerainformacion.es/wp-json/wp/v2/posts/59133" /><link rel='shortlink' href='https://www.tercerainformacion.es/?p=59133' /><link rel="alternate" type="application/json+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2Fmemoria-historica%2F02%2F08%2F2019%2Fla-inaudita-toma-de-renteria-cronica-periodistica-de-los-hechos-acaecidos-el-13-de-julio-de-1978%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2Fmemoria-historica%2F02%2F08%2F2019%2Fla-inaudita-toma-de-renteria-cronica-periodistica-de-los-hechos-acaecidos-el-13-de-julio-de-1978%2F&#038;format=xml" />  <script data-ad-client="ca-pub-9612230911257728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body id="top" class="post-template-default single single-post postid-59133 single-format-standardnot-frontdesktop" data-template="base.twig"><header><nav id="topnavbar" class="navbar navbar-light bg-transparent border-0 p-0"><div class="container justify-content-md-end justify-content-end"><div class="navbar-text"> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-play"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="mr-4" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square"></i></a></div><form id="searchform" role="search" method="get" action="https://www.tercerainformacion.es" class="form-inline"> <input class="form-control p-1" type="text" name="s" placeholder=""> <button class="btn btn-link text-body" type="submit"><i class="fa fa-search text-black"></i></button></form></div></nav><div class="container mt-sm-4 mt-md-n2 mb-4"><div class="row"><div class="col-sm-3"> <a class="logo" href="https://www.tercerainformacion.es" title="Inicio"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera.png" alt="Inicio" class="img-fluid" /> </a></div><div class="col-sm-6 mt-3"><div id="publi-E1" class="d-flex justify-content-center publi-block"><div><a href="https://www.padelot.com/palas-padel/" target="_blank" rel="noopener"><img class="img-fluid alignnone wp-image-151185" src="https://www.tercerainformacion.es/wp-content/uploads/2022/02/padelot.jpg" alt="" width="587" height="100" srcset="https://www.tercerainformacion.es/wp-content/uploads/2022/02/padelot.jpg 646w, https://www.tercerainformacion.es/wp-content/uploads/2022/02/padelot-300x51.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></a></div></div></div><div class="col-sm-3 mt-3"><div id="publi-E2" class="d-flex justify-content-center publi-block"><div><a href="https://www.vpncapture.com/mejores-vpn/" target="_blank" rel="noopener"><img loading="lazy" class="img-fluid alignnone wp-image-151187 size-full" src="https://www.tercerainformacion.es/wp-content/uploads/2022/02/vpncapture.jpg" alt="" width="323" height="110" srcset="https://www.tercerainformacion.es/wp-content/uploads/2022/02/vpncapture.jpg 323w, https://www.tercerainformacion.es/wp-content/uploads/2022/02/vpncapture-300x102.jpg 300w" sizes="(max-width: 323px) 100vw, 323px" /></a></div></div></div></div></div><nav id="navbar" class="navbar navbar-expand-lg navbar-dark bg-tercera border-0 rounded-0 mb-4" role="navigation"><div class="container pr-0 pl-0"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation"> <i class="fa fa-bars fa-lg" aria-hidden="true"></i> </button> <a class="navbar-brand" href="https://www.tercerainformacion.es"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera-resp.png" /> </a><div class="collapse navbar-collapse" id="navbar-collapse"><ul class="menu navbar-nav mr-auto justify-content-center"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a
 href="/"
 class="nav-link"			>Inicio </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001 menu-item-has-children dropdown"> <a
 href="/actualidad"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Actualidad </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000102" href="/memoria-historica">Memoria Histórica </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000103" href="/catalunya">Catalunya </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000104" href="/galicia">Galicia </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000105" href="/euskal-herria">Euskal Herria </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000106" href="/pais-valencia">País Valencià </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000107" href="/vivienda">Vivienda </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a
 href="/internacional"
 class="nav-link"			>Internacional </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a
 href="/cultura"
 class="nav-link"			>Cultura </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004 menu-item-has-children dropdown"> <a
 href="/ciencia"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Ciencias </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000405" href="/tecnologia">Tecnología </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000406" href="/soft">Soft </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a
 href="/blogs"
 class="nav-link"			>Blogs </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000006 menu-item-has-children dropdown"> <a
 href="/opinion"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Opinion </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000607" href="/entrevistas">Entrevistas </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000608" href="/reportajes">Reportajes </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000609" href="/videos">Vídeos </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000007"> <a
 href="/opinion-grafica"
 class="nav-link"			>Opinión Gráfica </a></li></ul></div></div></nav></header><div class="main-container container"><div class="page-banner-section mt-5 mb-4"></div><div class="row"><section id="maincontent" class="col-md-8"><div class="post-content mt-3 mb-4"><p class="meta d-flex align-items-center"> <span class="order-last pe-2"> <a href="https://www.tercerainformacion.es/redaccion-federico-rubio-herrero/" class="serif font-weight-light">Redacción / Federico Rubio Herrero</a> &bull;&nbsp; </span> <span class="order-last"> <a href="https://www.tercerainformacion.es/memoria-historica/" class="term-main font-weight-bold">Memoria Histórica</a> &bull;&nbsp; </span> <span class="date order-last">02/08/2019 </span></p><h1 class="title">La inaudita toma de Rentería (Cronica periodística de los hechos acaecidos el 13 de Julio de 1978)</h1><div class="lead mt-3 mb-4"><p><em>Los policías llegaron a defecar en algún portal de la calle Aralar, los porteros electrónicos quedaron inservibles, todos los cristales de las puertas rotos, al igual que las lámparas del interior.</em></p></div><div class="mt-5 mb-2"> <img src="https://www.tercerainformacion.es/wp-content/uploads/2019/08/orereta19780713-950x0-c-default.jpg" alt="La inaudita toma de Rentería (Cronica periodística de los hechos acaecidos el 13 de Julio de 1978)" class="img-fluid"></div><div class="content mt-5 mb-5"><div class="row mb-3"><div class="post-content-main post-content col-xl-9"><div dir="auto"> Fuerzas de la Policía Armada pertenecientes a una compañía de la reserva general, con sede en Miranda de Ebro y al mando de un capitán, arrasaron establecimientos públicos y domicilios privados de Rentería (Guipuzcoa), actuando vandalicamente durante cuarenta minutos.</div><div dir="auto"> &nbsp;</div><div dir="auto"> A las dos, según todos los testigos, un numeroso grupo de autobuses y camionetas de la Policía Armada apareció en la carretera, después, con todas las calles desiertas y la población atemorizada, piquetes de policías armados recorrieron a pie las principales calles de Renteria, destrozando con disparos de pelotas de goma y culatazos todo lo que encontraron a su paso. Los policías armados descompuestos y en un gran grado de excitación (ayer hubo una huelga por los sucesos de Pamplona) rompieron con las culata de sus armas escaparates y cristaleras de portales, destrozaron porteros automáticos y se llevaron de varios establecimientos aparatos de radio, relojes y productos de pastelería. Los objetos sustraídos fueron destrozados más tarde, lanzandolos desde los vehículos en marcha. El punto donde se registró mayor violencia fue situado por los vecinos, que presenciaron lo ocurrido, en una confluencia de calles donde existe un centro de trabajo de la compañía eléctrica Iberduero. Los trabajadores que se encontraban en aquel momento en las dependencias de la empresa manifestaron que habían escuchado, en los portales próximos, un gran estrépito acompañado de gritos, imprecaciones y risas. Pensaron, al principio, que se trataba de algún piquete de manifestantes incontrolados, pero al asomarse para comprobar que sucedía pudieron ver a los policías uniformados destrozando a patadas y culatazos todo lo que se encontraban a su paso.</div><div dir="auto"> &nbsp;</div><div dir="auto"> Los policías llegaron a defecar en algún portal de la calle Aralar, los porteros electrónicos quedaron inservibles, todos los cristales de las puertas rotos, al igual que las lámparas del interior. Sobre grandes espejos, hechos añicos, en los números 1 y 2 de la calle Aralar aún podían verse, horas después, nítidamente las huellas de los tacos de goma de botas militares en uno de estos portales. En el número 1, los policías armados introdujeron un bote de humo en el ascensor, activandolo&nbsp; y tratando de hacerlo llegar a las plantas superiores sin conseguirlo, ya que solo atiende a llamadas desde los pisos. En un portal próximo, los policías opinaron y detectaron repetidamente.</div><div dir="auto"> &nbsp;</div><div dir="auto"> Otro establecimiento afectado fue el cine Alameda, en el paseo de Navarra, con amplias superficies acristaladas en dos fachadas. Hoy, por la tarde, no quedaba una sola luna en el.&nbsp;</div><div dir="auto"> &nbsp;</div><div dir="auto"> Más de cincuenta comercios y portales fueron afectados por la acción destructora de la policía, aunque el número de cristaleras destrozadas es muy superior. Los disparos de pelotas de goma fueron dirigidos, en ocasiones, contra los pisos, rompiendo cristales y persianas. » trataban, manifestó un testigo, que nos encerraramos aterrorizados y no pudiéramos ver nada».</div><div dir="auto"> &nbsp;</div><div dir="auto"> La Gestora municipal trató de establecer contacto con el capitán de la Policía Armada , siendo recibidos con palabras despectivas y amenazantes, y se les transmitió la orden de que se alejaran inmediatamente.</div><div dir="auto"> &nbsp;</div><div dir="auto"> Fuente: Federico Rubio Herrero (Cronologia mundial durante el tardofranquismo y la transicion 1973-1979) pag. 300.</div></div><div class="col-xl-3 order-xl-first"><h3 class="related-title text-dark mt-0">Relacionado</h3><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 related-tag"><a href="https://www.tercerainformacion.es/articulo/actualidad/05/07/2022/podemos-sevilla-condena-los-abusos-policiales-contra-la-manifestacion-por-los-cortes-de-luz/">Podemos Sevilla condena los abusos policiales contra la manifestación por los cortes de luz</a></li><li class="list-group-item pr-0 pl-0 related-tag"><a href="https://www.tercerainformacion.es/articulo/actualidad/05/07/2022/adelante-andalucia-pedira-una-investigacion-por-la-violencia-y-represion-policial-contra-un-activista-que-se-manifestaba-por-la-subida-del-precio-de-la-luz/">Adelante Andalucía pedirá una investigación por la violencia y represión policial contra un activista que se manifestaba por la subida del precio de la luz</a></li><li class="list-group-item pr-0 pl-0 related-tag"><a href="https://www.tercerainformacion.es/articulo/actualidad/30/06/2022/iu-lleva-a-los-plenos-de-los-ayuntamientos-una-mocion-para-que-insten-a-dar-un-giro-a-la-politica-migratoria-a-nivel-estatal-y-que-no-se-repitan-los-sucesos-de-la-valla-de-melilla/">IU lleva a los plenos de los ayuntamientos una moción para que insten a “dar un giro a la política migratoria” a nivel estatal y que no se repitan los sucesos de la valla de Melilla</a></li><li class="list-group-item pr-0 pl-0 related-tag"><a href="https://www.tercerainformacion.es/articulo/galicia/29/06/2022/asemblea-republicana-galega-condena-aos-asasinatos-perpetrados-no-valado-de-melilla/">Asemblea Republicana Galega condena aos asasinatos perpetrados no valado de Melilla</a></li><li class="list-group-item pr-0 pl-0 related-tag"><a href="https://www.tercerainformacion.es/articulo/actualidad/29/06/2022/el-diputado-bustamante-aprovecha-el-primer-punto-del-pleno-para-mostrar-la-repulsa-por-las-muertes-de-melilla/">El diputado Bustamante aprovecha el primer punto del Pleno para mostrar la “repulsa” por las muertes de Melilla</a></li></ul></div></div></div><div class="social-share text-left pt-3"> <a href="http://expando.github.io/add/?u=https://www.tercerainformacion.es/articulo/actualidad/memoria-historica/02/08/2019/la-inaudita-toma-de-renteria-cronica-periodistica-de-los-hechos-acaecidos-el-13-de-julio-de-1978/&t=La inaudita toma de Rentería (Cronica periodística de los hechos acaecidos el 13 de Julio de 1978)" class="btn btn-success bg-tercera border-0 text-body font-weight-bold text-uppercase" target="_blank"><i class="fa fa-share-alt"></i>&nbsp;&nbsp;Compartir</a></div><hr /><p class="meta"> <a href="https://www.tercerainformacion.es/tag/represion-policial/">represión policial</a><span class="separator">&nbsp;/&nbsp;</span></p><div class="d-flex justify-content-center publi-block pt-3 d-none d-md-block"> <a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"> <img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/anuncio-web-horizontal-nueva-imagen.jpg" alt=""> </a></div></div></div></section><aside id="sidebar" class="col-md-4" role="complementary"><div class="pl-lg-5"><div id="publi-L1" class="d-flex justify-content-center publi-block" style="height:356px;"><p><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/tercerainformacion-de-la-calle-a-la-red.jpg" alt="" /></a></p></div><div id="publi-L2" class="d-flex justify-content-center mt-5 mb-5 publi-block" style="height:130px;"><p><a href="https://red-juridica.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/red-juridica.png" alt="" class="img-fluid" /></a></p></div><div class="sidebar-block"><h2 class="front-section-title mt-0">Últimas noticias</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/marruecos-culpa-a-espana-por-migrantes-muertos-en-melilla/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2022/07/marruecos-culpa-espana-migrantes-muertos-melilla.jpg_1718483347-350x200-c-default.jpg" alt="Marruecos culpa a España por migrantes muertos en Melilla"></a></div> <a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/marruecos-culpa-a-espana-por-migrantes-muertos-en-melilla/">Marruecos culpa a España por migrantes muertos en Melilla</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/telesur/"><small>TeleSur</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/evo-morales-critica-a-londres-por-negar-golpe-de-estado-en-bolivia/">Evo Morales critica a Londres por negar golpe de Estado en Bolivia</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/pl/"><small>PL</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/donetsk-anuncia-seversk-esta-bajo-control-operativo/">Donetsk anuncia: Seversk está “bajo control operativo”</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/hispan-tv/"><small>Hispan TV</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/colombia-presenta-a-la-onu-plan-para-la-justicia-transicional/">Colombia presenta a la ONU plan para la justicia transicional</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/telesur/"><small>TeleSur</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/14/07/2022/sondeo-mayoria-de-los-nicaraguenses-aprueba-la-gestion-de-ortega/">Sondeo: Mayoría de los nicaragüenses aprueba la gestión de Ortega</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/hispan-tv/"><small>Hispan TV</small></a></p></li></ul></div></div><div id="publi-L4" class="d-flex justify-content-center publi-block"></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Blogs</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/blog/11/07/2022/se-acaba-el-camino-y-sigue-ferreras-mienten-cuando-dicen-que-dimos-una-informacion-falsa-sabiendo-que-lo-era/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2022/07/Sin-titulo-18-350x200-c-default.png" alt="Se acaba el camino y sigue Ferreras: «Mienten cuando dicen que dimos una información falsa sabiendo que lo era»"></a></div> <a href="https://www.tercerainformacion.es/blog/11/07/2022/se-acaba-el-camino-y-sigue-ferreras-mienten-cuando-dicen-que-dimos-una-informacion-falsa-sabiendo-que-lo-era/">Se acaba el camino y sigue Ferreras: «Mienten cuando dicen que dimos una información falsa sabiendo que lo era»</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/04/07/2022/el-mundo-repite-su-modus-operandi-grita-la-querella-y-susurra-el-archivo-de-la-querella-contra-ada-colau/">El Mundo repite su modus operandi: grita la querella contra Ada Colau y susurra el archivo</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/30/05/2022/tve-se-olvida-de-por-andalucia-de-su-espacio-informativo-dedicado-a-las-elecciones-el-19-j/">TVE se «olvida» de «Por Andalucía» de su espacio informativo dedicado a las elecciones el 19-J</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/29/04/2022/quienes-difundieron-el-bulo-de-los-cosmonautas-con-los-colores-de-ucrania-callan-hoy-ante-el-despliegue-de-la-bandera-de-la-victoria-de-la-urss-en-la-iss/">Quienes difundieron el bulo de los cosmonautas con «los colores de Ucrania» callan hoy ante el despliegue de la bandera de la Victoria de la URSS en la ISS</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/10/03/2022/nicolas-maduro-ya-no-es-un-dictador-al-fin-es-el-presidente-de-venezuela/">Nicolás Maduro ya no es un «dictador», al fin es el «presidente de Venezuela»</a></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Opinión</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/opinion/14/07/2022/rompe-el-mapa-el-filo-del-machete-el-internacionalismo-de-los-sin-tierra/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2022/07/Diseno-sin-titulo-696x406-1-350x200-c-default.jpg" alt="Rompe el mapa el filo del machete: el internacionalismo de los Sin Tierra"></a></div> <a href="https://www.tercerainformacion.es/opinion/14/07/2022/rompe-el-mapa-el-filo-del-machete-el-internacionalismo-de-los-sin-tierra/">Rompe el mapa el filo del machete: el internacionalismo de los Sin Tierra</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/joao-pedro-stedile/"><small>João Pedro Stedile</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/14/07/2022/petro-francia-eln-y-farc-que-esperar/">Petro, Francia, ELN y FARC: qué esperar</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/pablo-solana/"><small>Pablo Solana</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/14/07/2022/la-caida-de-boris-johnson/">La caída de Boris Johnson</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/isaac-bigio/"><small>Isaac Bigio</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/14/07/2022/el-agua-oro-liquido-de-especuladores/">El agua, oro líquido de especuladores</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/luis-manuel-arce-isaac/"><small>Luis Manuel Arce Isaac</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/por-que-bolivia-logra-mantener-la-estabilidad-economica/">¿Por qué Bolivia logra mantener la estabilidad económica?</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/eduardo-paz-rada/"><small>Eduardo Paz Rada</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/migrantes-hacia-ee-uu-entre-la-vida-y-la-muerte/">Migrantes hacia EE.UU: entre la vida y la muerte</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/luis-manuel-arce/"><small>Luis Manuel Arce</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/ecuador-recuperar-la-politica-para-disputar-la-economia/">Ecuador: recuperar la política para disputar la economía</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/magdalena-leon-t/"><small>Magdalena León T.</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/argelia-a-60-anos-de-su-emancipacion-un-modelo-a-seguir/">Argelia a 60 años de su emancipación: un modelo a seguir</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/sergio-rodriguez-gelfenstein/"><small>Sergio Rodríguez Gelfenstein</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/ejercito-uribista-neonazi-se-despide-con-masacre-de-menores-de-edad-campesinos-y-mujeres-en-san-vicente-del-caguan-caqueta/">Ejército uribista neonazi se despide con masacre de menores de edad, campesinos y mujeres en San Vicente del Caguán, Caquetá</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/horacio-duque/"><small>Horacio Duque</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/13/07/2022/extremadura-necesita-mas-inspectores-de-trabajo-para-garantizar-las-condiciones-laborales-de-las-trabajadoras-y-trabajadores/">Extremadura necesita más inspectores de trabajo para garantizar las condiciones laborales de las trabajadoras y trabajadores</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/una-extremadura-digna/"><small>Una Extremadura digna</small></a></p></li></ul></div></div><div id="publi-L3" class="d-flex justify-content-center mt-5 publi-block" style="height:155px;"><p><a href="https://www.andorra-advisors.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/Andorra-Advisors-Logo-jpeg200x155.jpg" alt="" class="img-fluid" /></a></p></div></div></aside></div></div><div class="footer-top-section bg-white pt-50 pb-50"><div class="container"><div class="row"></div></div></div><div class="footer"><div class="container"><div class="row pt-10 pb-10"><div class="col-sm-4 mt-1"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo-tercera-footer.png" alt="Tercera Información" /></div><div class="col-sm-8 d-flex align-items-end"><nav class="navbar navbar-expand-lg navbar-dark bg-transparent pl-0 pb-0"><ul class="menu navbar-nav ml-md-auto"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a href="/contacto/" class="nav-link">Contacto </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001"> <a href="/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="nav-link">Colabora </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a href="/content/publicidad/" class="nav-link">Publicidad </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a href="/content/politica-de-comentarios/" class="nav-link">Comentarios </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004"> <a href="/content/informacion-legal-licencia-creative-commons-cc/" class="nav-link">Información Legal </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a href="https://www.tercerainformacion.es/antigua/" class="nav-link">Versión Antigua </a></li></ul></nav></div></div><div class="row mt-3"><div class="col"><p> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square text-red fa-lg"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square text-red fa-lg"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-square text-red fa-lg"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square text-red fa-lg"></i></a></p><p class="ml-0 mb-0 copy">Diseño: <a href="http://www.margenblanco.es" target="_blank">MargenBlanco.es</a>&nbsp;&nbsp;|&nbsp;&nbsp;Desarrollo: <a href="https://www.estudionexos.com/" target="_blank">Estudio Nexos</a> &nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.tercerainformacion.es/wp-login.php">Acceso</a></p></div></div></div></div> <span id="top-link-block" class="hidden"> <a href="#top" class="btn btn-link to-top"> <i class="fa fa-chevron-up"></i> </a> </span> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BSRprjm" value="h6Wcx]Ok@ZBnD" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PNVrsbBCIv" value="eh.]gZ4*FyL" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BSRprjm" value="h6Wcx]Ok@ZBnD" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PNVrsbBCIv" value="eh.]gZ4*FyL" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("BSRprjm", "h6Wcx]Ok@ZBnD");
data.data.append("PNVrsbBCIv", "eh.]gZ4*FyL");
                    }
                    else {
                        data.data = data.data + '&BSRprjm=h6Wcx]Ok@ZBnD&PNVrsbBCIv=eh.]gZ4*FyL';
                    }
                }
            });

        });</script> <div id="modal-wrapper"><div id="modal"> <a href="" class="close-modal close"><i class="fa fa-times-circle" aria-hidden="true"></i></a><p class="text-left mb-3 serif font-weight-bold"><big>Ayúdanos a mantener nuestra independencia<br>y a reducir en lo posible la publicidad para financiarnos.</big></p><p class="text-left mb-0"><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="btn btn-danger btn-sm btn-donacion">Haz una donación</a></p></div></div>  <script type="text/javascript">var _paq = _paq || [];
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//stats.tercerainformacion.es/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);

      })();</script> 
  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       ga('create', 'UA-8540960-1', 'auto');
       ga('send', 'pageview');</script> 
  <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/PortadaWeb', [728, 90], 'div-gpt-ad-1466517837550-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/anuncioHumorVideo', [250, 250], 'div-gpt-ad-1467298325464-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });</script> 
  <script src='https://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script> <script type="text/javascript">var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ domain: 'https://ww264.smartadserver.com', async: true, renderMode: 0});
    	   //  renderMode define when ads must be rendered :
    	   //  	- DEFAULT		(0) : as soon as ad is ready
         //  	- READY			(1) : render ads when document is ready
        //  - ON_DEMAND		(2) : user must call sas.callAds()
    	});</script> <script defer src="https://www.tercerainformacion.es/wp-content/cache/autoptimize/js/autoptimize_6e14a981438077bbe82864d999e8d893.js"></script></body></html> 