<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7"lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js"lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <script type="text/javascript" async=true>(function() {
	  var host = window.location.hostname;
	  var element = document.createElement('script');
	  var firstScript = document.getElementsByTagName('script')[0];
	  var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', 'TPErY89brfSXj', '/', host, '/choice.js')
	  var uspTries = 0;
	  var uspTriesLimit = 3;
	  element.async = true;
	  element.type = 'text/javascript';
	  element.src = url;

	  firstScript.parentNode.insertBefore(element, firstScript);

	  function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
		  var doc = win.document;
		  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

		  if (!otherCMP) {
			if (doc.body) {
			  var iframe = doc.createElement('iframe');

			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			} else {
			  setTimeout(addFrame, 5);
			}
		  }
		  return !otherCMP;
		}

		function tcfAPIHandler() {
		  var gdprApplies;
		  var args = arguments;

		  if (!args.length) {
			return queue;
		  } else if (args[0] === 'setGdprApplies') {
			if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
				args[2]('set', true);
			  }
			}
		  } else if (args[0] === 'ping') {
			var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			};

			if (typeof args[2] === 'function') {
			  args[2](retr);
			}
		  } else {
			queue.push(args);
		  }
		}

		function postMessageEventHandler(event) {
		  var msgIsString = typeof event.data === 'string';
		  var json = {};

		  try {
			if (msgIsString) {
			  json = JSON.parse(event.data);
			} else {
			  json = event.data;
			}
		  } catch (ignore) {}

		  var payload = json.__tcfapiCall;

		  if (payload) {
			window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
				var returnMsg = {
				  __tcfapiReturn: {
					returnValue: retValue,
					success: success,
					callId: payload.callId
				  }
				};
				if (msgIsString) {
				  returnMsg = JSON.stringify(returnMsg);
				}
				event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			);
		  }
		}

		while (win) {
		  try {
			if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			}
		  } catch (ignore) {}

		  if (win === window.top) {
			break;
		  }
		  win = win.parent;
		}
		if (!cmpFrame) {
		  addFrame();
		  win.__tcfapi = tcfAPIHandler;
		  win.addEventListener('message', postMessageEventHandler, false);
		}
	  };

	  makeStub();

	  var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
		  setTimeout(function() {
			if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			}
		  }, 500);
		}
	  };

	  var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
		  console.warn('USP is not accessible');
		} else {
		  clearInterval(uspInterval);
		}
	  };

	  if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	  }
	})();</script> <meta charset="UTF-8" /><link media="screen" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_ab1c2b1842e381ddf0082b6d16fe2c1e.css" rel="stylesheet" /><link media="all" href="https://www.tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_ddb7e4bcaccd60c225098fa914ce5879.css" rel="stylesheet" /><title>Greenpeace denuncia falta de planificación y despilfarro en el sector del transporte en España - Tercera Información  -Tercera Información</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="F8hGu_-mit9KfN2hBJgoT04QqsDxW_F3e9eoWPAeJU4" /><link rel="pingback" href="https://www.tercerainformacion.es/xmlrpc.php" /><link rel="shortcut icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon.ico" type="image/x-icon"><link rel="icon" href="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/favicon.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tercerainformacion.es/articulo/actualidad/30/07/2020/greenpeace-denuncia-falta-de-planificacion-y-despilfarro-en-el-sector-del-transporte-en-espana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Greenpeace denuncia falta de planificación y despilfarro en el sector del transporte en España - Tercera Información" /><meta property="og:description" content="Madrid, 30 de julio de 2020-. España necesita cambiar radicalmente su modelo de transporte tras años de inversiones desmesuradas y con importantes carencias de planificación y evaluación. Es la conclusión que Greenpeace ha extraído del Estudio de Infraestructuras de Transporte elaborado por la Autoridad Fiscal Independiente (AIReF) que se ha publicado hoy y en el [&hellip;]" /><meta property="og:url" content="https://www.tercerainformacion.es/articulo/actualidad/30/07/2020/greenpeace-denuncia-falta-de-planificacion-y-despilfarro-en-el-sector-del-transporte-en-espana/" /><meta property="og:site_name" content="Tercera Información" /><meta property="article:publisher" content="https://www.facebook.com/tercerainfo3i/" /><meta property="article:author" content="http://www.facebook.com/profile.php?id=100000527114245" /><meta property="article:published_time" content="2020-07-30T14:49:42+00:00" /><meta property="og:image" content="https://www.tercerainformacion.es/wp-content/uploads/2020/07/1159594.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="595" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DiseccionandoEl" /><meta name="twitter:site" content="@tercerainfo3i" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.tercerainformacion.es' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed" href="https://www.tercerainformacion.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Tercera Información &raquo; Feed de los comentarios" href="https://www.tercerainformacion.es/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tercerainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.tercerainformacion.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.tercerainformacion.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tercerainformacion.es/wp-json/wp/v2/posts/95825" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.tercerainformacion.es/?p=95825' /><link rel="alternate" type="application/json+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2F30%2F07%2F2020%2Fgreenpeace-denuncia-falta-de-planificacion-y-despilfarro-en-el-sector-del-transporte-en-espana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tercerainformacion.es%2Farticulo%2Factualidad%2F30%2F07%2F2020%2Fgreenpeace-denuncia-falta-de-planificacion-y-despilfarro-en-el-sector-del-transporte-en-espana%2F&#038;format=xml" /></head><body id="top" class="post-template-default single single-post postid-95825 single-format-standardnot-frontdesktop" data-template="base.twig"><header><nav id="topnavbar" class="navbar navbar-dark bg-dark border-0 p-0"><div class="container justify-content-md-end justify-content-center"><div class="navbar-text"> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-4" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-f text-white"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-4" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter text-white"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-4" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-play text-white"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="mr-5" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss text-warning"></i></a></div><form id="searchform" role="search" method="get" action="https://www.tercerainformacion.es" class="form-inline my-2 my-lg-0"> <input class="form-control p-1" type="text" name="s" placeholder="Buscar"> <button class="btn btn-link text-body d-none d-sm-block" type="submit"><i class="fa fa-search text-white"></i></button></form></div></nav><div class="container text-center mt-4 mb-4"> <a class="logo" href="https://www.tercerainformacion.es" title="Inicio"> <img src="https://www.tercerainformacion.es/wp-content/themes/3i/public/img/logo.png" alt="Inicio" /> </a></div><nav id="navbar" class="navbar navbar-expand-lg navbar-light border-0 rounded-0 mb-4" role="navigation"><div class="container"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div class="collapse navbar-collapse" id="navbar-collapse"><ul class="menu navbar-nav mr-auto justify-content-center"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a
 href="/"
 class="nav-link"			>Inicio </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001 menu-item-has-children dropdown"> <a
 href="/actualidad"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Actualidad </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000102" href="/memoria-historica">Memoria Histórica </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000103" href="/catalunya">Catalunya </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000104" href="/galicia">Galicia </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000105" href="/vivienda">Vivienda </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a
 href="/internacional"
 class="nav-link"			>Internacional </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a
 href="/cultura"
 class="nav-link"			>Cultura </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004 menu-item-has-children dropdown"> <a
 href="/ciencia"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Ciencias </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000405" href="/tecnologia">Tecnología </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000406" href="/soft">Soft </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a
 href="/blogs"
 class="nav-link"			>Blogs </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000006 menu-item-has-children dropdown"> <a
 href="/opinion"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Opinion </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000607" href="/entrevistas">Entrevistas </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000608" href="/reportajes">Reportajes </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000609" href="/videos">Vídeos </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000007"> <a
 href="/opinion-grafica"
 class="nav-link"			>Opinión Gráfica </a></li></ul></div></div></nav></header><div class="main-container container"><div class="page-banner-section mt-5 mb-4"></div><div class="row"><section id="maincontent" class="col-md-8"><div class="post-content mt-3 mb-4"><p class="meta"> <a href="https://www.tercerainformacion.es/redaccion/" class="serif font-weight-bold">Redacción</a> &bull;&nbsp; <a href="https://www.tercerainformacion.es/actualidad/" class="term-main">Actualidad</a> &bull;&nbsp;30/07/2020</p><h1 class="title">Greenpeace denuncia falta de planificación y despilfarro en el sector del transporte en España</h1><div class="lead mt-3 mb-4"><ul><li> Critica que <strong>desde 1985 España ha invertido más de 340.000 millones de euros en carreteras, ferrocarriles, puertos y aeropuertos sin prioridades y sin responder a las necesidades reales de movilidad de la ciudadanía.</strong><br /> &nbsp;</li><li> La <strong>inversión en Alta Velocidad es 15 veces superior a la de Cercanías</strong>, un servicio que solo ha recibido el 5,5 % de la inversión planificada a pesar de concentrar al 90 % de las personas que se mueven en tren.<br /> &nbsp;</li><li> Para la futura<strong> Ley de Movilidad</strong>, Greenpeace propone al Ministerio de Transportes elaborar un modelo de movilidad social y ambientalmente justo, lejos de las políticas del ‘ladrillazo’, los sobrecostes y las autopistas y aeropuertos vacíos.</li></ul></div><div class="mt-5 mb-2"> <img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/1159594-950x0-c-default.jpg" alt="Greenpeace denuncia falta de planificación y despilfarro en el sector del transporte en España" class="img-fluid"></div><div class="content mt-5 mb-5"><div class="row mb-3"><div class="post-content-main post-content col-xl-9"><p><em>Madrid, 30 de julio de 2020-.</em> <strong>España necesita cambiar radicalmente su modelo de transporte tras años de inversiones desmesuradas</strong> y con importantes carencias de planificación y evaluación. Es la conclusión que Greenpeace ha extraído del <a data-saferedirecturl="https://www.google.com/url?q=http://anws.co/bJRUy/%257B055df497-e4ef-4489-bbc6-5d493f165129%257D&amp;source=gmail&amp;ust=1596205886547000&amp;usg=AFQjCNGR7vWUWEZNiytaLpTX5ZIP9BrIdg" href="http://anws.co/bJRUy/%7B055df497-e4ef-4489-bbc6-5d493f165129%7D" target="_blank" rel="noopener noreferrer"><em>Estudio de Infraestructuras de Transporte</em></a> elaborado por la Autoridad Fiscal Independiente (AIReF) que se ha publicado hoy y en el que se analiza la eficiencia de las inversiones en este sector. Un documento que cuantifica en <strong>340.000 millones de euros la inversión en infraestructuras desde 1985</strong>, la mayoría dedicados al transporte por carretera (55 %).</p><p>En dicho informe se analiza la gobernanza y los procesos de toma de decisiones y se señala <strong>la ausencia de conexión entre las obras planificadas y el presupuesto dedicado a las mismas</strong>. Los planes de infraestructuras se reducen así a un listado de obras <em>“inverosímil por su dimensión y por los inviables plazos previstos para finalizarlas”</em>, según la AIReF. Esta situación implica que las nuevas obras se hayan priorizado en función de las presiones e intereses de cada comunidad autónoma, basadas en un supuesto “agravio comparativo” entre ellas, y abocando a la sobredotación de infraestructuras por todo el territorio.</p><p>Las conclusiones de AIReF confirman las denuncias que <strong>desde Greenpeace alertaban de una excesiva construcción de infraestructuras sin más criterio que extender vías de alta capacidad en toda España,</strong> sin considerar la demanda real y el beneficio social de las mismas. De esta forma, las inversiones se han dedicado a prometer “la triple A” (Autopistas, Aeropuertos y Ave) <em>“infravalorando notablemente los costes de las inversiones y sobreestimando la demanda de viajes”, </em>tal y como recoge el informe. <strong>Greenpeace ha colaborado en el proceso de consulta de este informe aportando su experiencia</strong> en la evaluación de los diferentes planes estatales de infraestructuras (PEIT, PIT, PITVI…) y especialmente desde la visión del impacto del transporte en el clima y la biodiversidad.</p><p>Para corregir esta situación, desde AIReF consideran imprescindible mejorar la transparencia en los procesos de toma de decisiones, garantizando la participación pública en la fase de planificación. Una demanda que Greenpeace ha reivindicado en varias ocasiones. <em>“Para los colectivos sociales, como </em><strong><em>las ONG ambientales, no es fácil acceder a los criterios de planificación de infraestructuras</em></strong>”, ha afirmado Adrián Fernández, responsable de la campaña de movilidad de Greenpeace.</p><p>“<em>Cuando recibimos peticiones desde los territorios para protestar por el impacto de una nueva autopista, por ejemplo, solo hay tiempo para proponer medidas correctoras. Pero no existe forma de cuestionar si de verdad esa autopista tiene demanda o es innecesaria. </em><strong><em>Esas decisiones se basan en compromisos políticos, sin atender a criterios técnicos que justifiquen que se haya elegido la solución adecuada” </em></strong>ha sentenciado Fernández.</p><p><strong>Greenpeace pide una financiación favorable para el tren </strong></p><p>El informe de la AIReF incluye un detalle específico sobre las nuevas Líneas de Alta Velocidad (LAV) en España, la segunda red más extensa del mundo después de China. A pesar del bajo coste de construcción que las LAV tienen en nuestro país, la intensidad de uso es la más baja entre los países con este tipo de redes. Nuestra red ferroviaria ofrece <strong>una gran sobrecapacidad que, según Greenpeace, debe servir para atraer viajeros al ferrocarril en detrimento de otros modos más contaminantes</strong>, como el automóvil o el avión.</p><p>Desde la AIReF también se señala la desigualdad de inversiones en los servicios de Cercanías, 15 veces inferior a la Alta Velocidad. En el período 1990-2018 la inversión total en infraestructuras de Cercanías ascendió a 3.680 millones de euros (131 millones/año), una cifra que contrasta con los 55.888 millones de euros invertidos en alta velocidad (1.550 de media anual). A pesar de la escasa inversión, su demanda se ha duplicado en este periodo, pues no en vano <strong>Cercanías es un medio de transporte fundamental para las ciudades por su alta capacidad</strong> (hasta 40.000 viajeros/hora, el equivalente a una autopista de 30 carriles) y porque evita la congestión de la red viaria. <strong>Greenpeace denuncia que Cercanías sólo ha recibido el 5,5 % de las inversiones comprometidas en Madrid, Barcelona y Valencia</strong>, a pesar de que 9 de cada 10 usuarios del tren utilizan este servicio.</p><p>Desde 2018 el sector del transporte lidera las emisiones de Gases de Efecto Invernadero en España. Por eso, y de cara a la elaboración de la futura Ley de Movilidad, Greenpeace propone <strong>una política de financiación más favorable al ferrocarril y al transporte público bajo el principio de “quien contamina paga”</strong>, de forma que modos contaminantes como la carretera y la aviación compensen por las externalidades ambientales que generan.</p><p>De esta forma <strong>se conseguiría dotar al tren de tarifas justas y accesibles a todos los perfiles sociales</strong>, lejos del perfil elitista asociado a la Alta Velocidad con tarifas poco competitivas frente a una aviación “low cost” que se beneficia de importantes beneficios fiscales, como la ausencia de impuestos sobre el carburante o sobre sus emisiones de CO2.</p></div><div class="col-xl-3 order-xl-first"><h3 class="related-title text-dark mt-0">Relacionado</h3><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/unidas-podemos-izquierda-unida-exige-al-gobierno-autonomico-toda-la-informacion-sobre-la-derivacion-de-pacientes-del-gregorio-maranon-a-la-privada/">Unidas Podemos Izquierda Unida exige al gobierno autonómico toda la información sobre la derivación de pacientes del Gregorio Marañón a la privada</a></li><li class="list-group-item pr-0 pl-0"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/el-area-de-la-mujer-de-izquierda-unida-se-constituye-en-red-de-feminismo/">El Área de la Mujer de Izquierda Unida se constituye en Red de Feminismo</a></li><li class="list-group-item pr-0 pl-0"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/mas-sombras-que-luces-en-el-nuevo-hospital-enfermera-isabel-zendal/">«Más sombras que luces en el nuevo Hospital Enfermera Isabel Zendal»</a></li><li class="list-group-item pr-0 pl-0"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/el-gobierno-aprueba-un-subsidio-para-las-personas-que-agotaron-sus-prestaciones-por-desempleo-y-amplia-la-proteccion-al-sector-cultural/">El Gobierno aprueba un subsidio para las personas que agotaron sus prestaciones por desempleo y amplía la protección al sector cultural</a></li><li class="list-group-item pr-0 pl-0"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/alegria-en-ecologistas-extremadura-por-el-compromiso-de-la-junta-de-extremadura-de-poner-fin-a-la-caza-comercial-en-el-parque-nacional-de-monfrague/">Alegría en Ecologistas Extremadura por el compromiso de la Junta de Extremadura de poner fin a la caza comercial en el Parque Nacional de Monfragüe</a></li></ul></div></div></div><div class="social-share text-left pt-3"> <a href="http://expando.github.io/add/?u=https://www.tercerainformacion.es/articulo/actualidad/30/07/2020/greenpeace-denuncia-falta-de-planificacion-y-despilfarro-en-el-sector-del-transporte-en-espana/&t=Greenpeace denuncia falta de planificación y despilfarro en el sector del transporte en España" class="btn btn-success" target="_blank"><i class="fa fa-share-alt"></i>&nbsp;&nbsp;Compartir</a></div><hr /><p class="meta"> <a href="https://www.tercerainformacion.es/tag/alta-velocidad/">Alta velocidad</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/tag/cercanias/">Cercanías</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/tag/estudio-de-infraestructuras-de-transporte/">Estudio de Infraestructuras de Transporte</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/tag/greenpeace/">Greenpeace</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/tag/ley-de-movilidad/">Ley de Movilidad</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/redaccion/">Redacción</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://www.tercerainformacion.es/tag/transporte/">transporte</a><span class="separator">&nbsp;/&nbsp;</span></p></div></div></section><aside id="sidebar" class="col-md-4" role="complementary"><div class="pl-lg-5"><div id="publi-L1" class="d-flex justify-content-center publi-block" style="height:356px;"><p><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/te_lo_tragas_todo_2.jpg" alt="" /></a></p></div><div id="publi-L2" class="d-flex justify-content-center mt-5 mb-5 publi-block" style="height:130px;"><p><a href="https://red-juridica.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/red-juridica.png" alt="" class="img-fluid" /></a></p></div><div class="sidebar-block"><h2 class="front-section-title mt-0">Últimas noticias</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/unidas-podemos-izquierda-unida-exige-al-gobierno-autonomico-toda-la-informacion-sobre-la-derivacion-de-pacientes-del-gregorio-maranon-a-la-privada/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2020/11/ECDIMA20160121_0014_1-350x200-c-default.jpg" alt="Unidas Podemos Izquierda Unida exige al gobierno autonómico toda la información sobre la derivación de pacientes del Gregorio Marañón a la privada"></a></div> <a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/unidas-podemos-izquierda-unida-exige-al-gobierno-autonomico-toda-la-informacion-sobre-la-derivacion-de-pacientes-del-gregorio-maranon-a-la-privada/">Unidas Podemos Izquierda Unida exige al gobierno autonómico toda la información sobre la derivación de pacientes del Gregorio Marañón a la privada</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/redaccion/"><small>Redacción</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/04/11/2020/aprueban-decreto-con-nuevas-medidas-contra-covid-19-en-italia/">Aprueban decreto con nuevas medidas contra Covid-19 en Italia</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/pl/"><small>PL</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/04/11/2020/estados-unidos-y-canada-ponen-freno-a-la-politica-energetica-de-amlo/">Estados Unidos y Canadá ponen freno a la política energética de AMLO</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/sputnik/"><small>Sputnik</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/internacional/04/11/2020/armenia-pashinian-israel-se-alineo-con-turquia-para-respaldar-a-azerbaiyan/">Armenia. Pashinian: «Israel se alineó con Turquía para respaldar a Azerbaiyán»</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/nor-sevan/"><small>Nor Sevan</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/articulo/actualidad/04/11/2020/el-area-de-la-mujer-de-izquierda-unida-se-constituye-en-red-de-feminismo/">El Área de la Mujer de Izquierda Unida se constituye en Red de Feminismo</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/redaccion/"><small>Redacción</small></a></p></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Blogs</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://www.tercerainformacion.es/blog/03/11/2020/el-capitalismo-dividido-ante-la-pandemia/"><img class="img-fluid" src="https://www.tercerainformacion.es/wp-content/uploads/2020/11/trump-biden-mercados-casa-blanca-1-350x200-c-default.jpg" alt="El capitalismo dividido ante la pandemia"></a></div> <a href="https://www.tercerainformacion.es/blog/03/11/2020/el-capitalismo-dividido-ante-la-pandemia/">El capitalismo dividido ante la pandemia</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/28/10/2020/todo-es-mentira-y-el-descredito-de-la-politica-el-caso-de-la-fiesta-de-el-espanol-y-el-ventilador/">«Todo es Mentira» y el descrédito de la política: el caso de la fiesta de El Español y el ventilador</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/05/08/2020/la-lectura-vasallatica-de-el-pais-sobre-lo-que-se-dijo-del-borbon-en-el-exterior/">La lectura vasallática de El País sobre lo que se dijo del Borbón en la prensa internacional</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/15/06/2020/grillos-en-los-medios-corporativos-tras-desclasificar-la-cia-que-felipe-gonzalez-acordo-la-creacion-de-los-gal/">Grillos en los medios corporativos tras desclasificar la CIA que Felipe González acordó la creación de los GAL</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/blog/23/05/2020/el-pais-pide-dimisiones-a-sanchez-pues-que-dimita-calvino/">El País pide dimisiones a Sánchez&#8230; Pues que dimita Calviño</a></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Opinión</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"> <a href="https://www.tercerainformacion.es/opinion/05/11/2020/china-pone-fecha-de-caducidad-a-la-hegemonia-de-eeuu/">China pone fecha de caducidad a la hegemonía de EEUU</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/alberto-cruz/"><small>Alberto Cruz</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/05/11/2020/y-se-abrieron-las-grandes-alamedas/">¡Y se abrieron las grandes alamedas!</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/daniel-espinosa/"><small>Daniel Espinosa</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/05/11/2020/bancos-tengas-y-te-sacaran-los/">Bancos tengas y te sacaran los …</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/rafael-fenoy-rico/"><small>Rafael Fenoy Rico</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/la-confesion-del-golpista-michel-temer/">La confesión del golpista Michel Temer</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/eric-nepomuceno/"><small>Eric Nepomuceno</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/fascismo-siglo-xxi-o-nueva-civilizacion-pos-capitalista/">Fascismo Siglo-XXI o nueva civilización pos-capitalista</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/wim-dierckxsens-y-walter-formento/"><small>Wim Dierckxsens y Walter Formento</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/los-problemas-de-ee-uu-tienen-400-anos-no-cuatro/">Los problemas de EE.UU. tienen 400 años, no cuatro</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/john-mulholland/"><small>John Mulholland</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/murio-robert-fisk-legendario-periodista-britanico/">Murió Robert Fisk, legendario periodista británico</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/the-independent/"><small>The Independent</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/nueva-fase-de-la-recolonizacion-y-nueva-ola-privatizadora/">Nueva fase de la recolonización y nueva ola privatizadora</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/narciso-isa-conde/"><small>Narciso Isa Conde</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/conocimientos-ignorancias-y-especulaciones-cuatro-documentos-sobre-el-colapso-ecosocial/">Conocimientos, ignorancias y especulaciones. Cuatro documentos sobre el colapso ecosocial</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/miguel-muniz-gutierrez/"><small>Miguel Muñiz Gutiérrez</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://www.tercerainformacion.es/opinion/04/11/2020/ante-descalificaciones-de-grupos-ideologicos-entre-ellos-el-foro-de-madrid/">Ante descalificaciones de grupos ideológicos, entre ellos, el Foro de Madrid</a><p class="autor font-italic mt-1 mb-0"><a href="https://www.tercerainformacion.es/grupo-de-puebla/"><small>Grupo de Puebla</small></a></p></li></ul></div></div><div id="publi-L3" class="d-flex justify-content-center mt-5 publi-block" style="height:155px;"><p><a href="https://www.andorra-advisors.com/" rel="noopener noreferrer" target="_blank"><img src="https://www.tercerainformacion.es/wp-content/uploads/2020/07/Andorra-Advisors-Logo-jpeg200x155.jpg" alt="" class="img-fluid" /></a></p></div></div></aside></div></div><div class="footer-top-section bg-white pt-50 pb-50"><div class="container"><div class="row"></div></div></div><div class="footer"><div class="container"><div class="row pt-10 pb-10"><div class="col-sm-4 mt-1"><p> <big class="text-red text-bolder text-serif mr-2">tercerarinformacion.es</big> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square text-white fa-lg"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square text-white fa-lg"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-square text-white fa-lg"></i></a> <a href="https://www.tercerainformacion.es?feed=rss" class="" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square text-warning fa-lg"></i></a></p></div><div class="col-sm-8"><nav class="navbar navbar-expand-lg navbar-dark bg-transparent pl-0"><ul class="menu navbar-nav ml-md-auto"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a href="/contacto/" class="nav-link">Contacto </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001"> <a href="/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="nav-link">Colabora </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a href="/content/publicidad/" class="nav-link">Publicidad </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a href="/content/politica-de-comentarios/" class="nav-link">Comentarios </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004"> <a href="/content/informacion-legal-licencia-creative-commons-cc/" class="nav-link">Información Legal </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a href="https://www.tercerainformacion.es/antigua/" class="nav-link">Versión Antigua </a></li></ul></nav></div></div><div class="row"><div class="col"><p class="ml-0 mb-0">Diseño y desarrollo por <a href="https://www.estudionexos.com/" target="_blank">Estudio Nexos</a> &nbsp;&bull;&nbsp;<a href="https://www.tercerainformacion.es/wp-login.php">Acceso</a></p></div></div></div></div> <span id="top-link-block" class="hidden"> <a href="#top" class="btn btn-link to-top"> <i class="fa fa-chevron-up"></i> </a> </span> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ohRtaVeCfpJP" value="pxeOQIH8zJbw" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YLiOsQWu" value="AOVIT@iR" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EnbUqH_O-xpQowF" value="vCiS1TN[a*o0xYF" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ohRtaVeCfpJP" value="pxeOQIH8zJbw" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YLiOsQWu" value="AOVIT@iR" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EnbUqH_O-xpQowF" value="vCiS1TN[a*o0xYF" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ohRtaVeCfpJP", "pxeOQIH8zJbw");
data.data.append("YLiOsQWu", "AOVIT@iR");
data.data.append("EnbUqH_O-xpQowF", "vCiS1TN[a*o0xYF");
                    }
                    else {
                        data.data =  data.data + '&ohRtaVeCfpJP=pxeOQIH8zJbw&YLiOsQWu=AOVIT@iR&EnbUqH_O-xpQowF=vCiS1TN[a*o0xYF';
                    }
                }
            });

        });</script> <div id="modal-wrapper"><div id="modal"> <a href="" class="close-modal close"><i class="fa fa-times-circle" aria-hidden="true"></i></a><p class="text-left mb-3 serif font-weight-bold"><big>Ayúdanos a mantener nuestra independencia<br>y a reducir en lo posible la publicidad para financiarnos.</big></p><p class="text-left mb-0"><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="btn btn-danger btn-sm">Haz una donación</a></p></div></div>  <script type="text/javascript">var _paq = _paq || [];
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//stats.tercerainformacion.es/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);

      })();</script> 
  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       ga('create', 'UA-8540960-1', 'auto');
       ga('send', 'pageview');</script> 
  <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/PortadaWeb', [728, 90], 'div-gpt-ad-1466517837550-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/anuncioHumorVideo', [250, 250], 'div-gpt-ad-1467298325464-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });</script> 
  <script src='https://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script> <script type="text/javascript">var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ domain: 'https://ww264.smartadserver.com', async: true, renderMode: 0});
    	   //  renderMode define when ads must be rendered :
    	   //  	- DEFAULT		(0) : as soon as ad is ready
         //  	- READY			(1) : render ads when document is ready
        //  - ON_DEMAND		(2) : user must call sas.callAds()
    	});</script> <div id="ads_ZM6KFQO6B12Z"></div> <script defer="" language="javascript" type="text/javascript">(function(){
    var newscript= document.createElement('script');
    newscript.type = 'text/javascript';
    newscript.async = true;
    lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
    lz_elem.appendChild(newscript);
    newscript.onload = function(ev){
    var lz_url="https://play.sunmediaads.com/red/zone.php?code=ZM6KFQO6B12Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_ZM6KFQO6B12Z";
    var lz_sync_mode=false;
    lz_loadads(lz_url ,lz_target,lz_sync_mode);
    }
    newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();</script>  <script defer src="https://www.tercerainformacion.es/wp-content/cache/autoptimize/js/autoptimize_b67562f05ded654250f01c02d06e0c2d.js"></script></body></html> 