<!DOCTYPE html>
<html lang="es" dir="ltr">
<head>
<meta name="google-site-verification" content="F8hGu_-mit9KfN2hBJgoT04QqsDxW_F3e9eoWPAeJU4" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.tercerainformacion.es/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=yes" />
<script src="https://www.google.com/recaptcha/api.js?hl=es" async="async" defer="defer"></script>
<meta name="description" content="Cuba afronta hoy un histórico referéndum constitucional que aspira a reformar la Carta Magna de 1976. Más de ocho millones de cubanos y cubanas están llamadas a las urnas para respaldar o rechazar el proyecto elaborado tras meses de debates en la Asamblea Nacional del Poder Popular. Tercera Información habla con Gustavo Machín, embajador de la República de Cuba en España sobre" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.tercerainformacion.es/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" />
<link rel="shortlink" href="https://www.tercerainformacion.es/node/38290" />
<meta property="og:site_name" content="Tercera Información" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gustavo Machín: &quot;Estamos en presencia de una ofensiva imperialista de EEUU de conjunto con las oligarquías latinoamericanas&quot;" />
<meta property="og:url" content="https://www.tercerainformacion.es/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" />
<meta property="og:description" content="Cuba afronta hoy un histórico referéndum constitucional que aspira a reformar la Carta Magna de 1976. Más de ocho millones de cubanos y cubanas están llamadas a las urnas para respaldar o rechazar el proyecto elaborado tras meses de debates en la Asamblea Nacional del Poder Popular. Tercera Información habla con Gustavo Machín, embajador de la República de Cuba en España sobre la importancia y el fondo del proceso, así como de la posición de Cuba en el panorama internacional.  " />
<meta property="og:updated_time" content="2019-02-24T11:24:02+01:00" />
<meta property="og:image" content="https://www.tercerainformacion.es/sites/default/files/z08e18embajador20.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tercerainfo3i" />
<meta name="twitter:url" content="https://www.tercerainformacion.es/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" />
<meta name="twitter:title" content="Gustavo Machín: &quot;Estamos en presencia de una ofensiva imperialista de" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2019-02-24T11:24:02+01:00" />
<meta property="article:modified_time" content="2019-02-24T11:24:02+01:00" />
  <title>Gustavo Machín: &quot;Estamos en presencia de una ofensiva imperialista de EEUU de conjunto con las oligarquías latinoamericanas&quot; | Tercera Información</title>  
  <link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_t-T9CEEE5N6z9DrovLuPC6EdqJyWFDXvPxMuwYDBFFk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_UC8J1tN3SeqndjDQZqcB0q7jYvAcqrisDmuEqh2kX6M.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#8d0d24;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_8t5zGnw07ozd9QLzbvsQWahdNUqKjzLWVOngIZK1Clo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/all/themes/cromone/css/red-style.css?pn83fo" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_TFdJYcI56oDKsIp4Z8Rn4xOzVZL8DXVklUmtifgPgkI.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.tercerainformacion.es/sites/default/files/css/css_g1R96IGmTf_5-JKfDfIJLPcsX5BunJupVlDMVC0iH8E.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_HCf8hn7uOc5rkumo45ehxBhcumofJOcARvY8N4FR9Do.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = "/sites/all/libraries/ckeditor/"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_koVG4xxSJk9qdEEPktMpQW8oG-IIbEZRG2FQBYH1e10.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-8540960-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_48BRlyYKMRdL05BhejfZGXdAEY99GHw7MCcWz7FqGOc.js"></script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_1UF_D2oJQCh9C-zVdMv6y1x841dei9dFlMZTjxLUGqc.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

  <!-- DANI -->


<!--doubleClick-->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38102960/PortadaWeb', [728, 90], 'div-gpt-ad-1466517837550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38102960/anuncioHumorVideo', [250, 250], 'div-gpt-ad-1467298325464-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>  window.cmpLang = {
  "es": {
    "footerTitle": "<span>Su privacidad es importante para nosotros</span>",
    "footerLogoUrl": "",
    "footerDescription": "<span>Para gestionar correctamente TerceraInformación, utilizamos cookies, tanto propias como de terceros. Pueden servir para finalidades técnicas y operativas de TerceraInformación, para seleccionar y personalizar los anuncios que te presentamos, ofrecer funcionalidades de redes sociales o analizar el tráfico de TerceraInformación. Toda esta información está disponible en nuestra <a href='#' target=’blank' />Política de Cookies</a>. Para aceptar las cookies, basta con que des a aceptar. Para rechazarlas o gestionar tus preferencias haz clic directamente en Gestionar Preferencias</span>",
    "footerManageBtnText": "<span style=’font-size:12px’>Gestionar preferencias</span>",
    "footerAcceptAllBtnText": "Aceptar",
    "modalTitle": "Su privacidad es importante para nosotros",
    "modalDescription": "Para gestionar correctamente TerceraInformación, utilizamos cookies, tanto propias como de terceros. Pueden servir para finalidades técnicas y operativas de TerceraInformación, para seleccionar y personalizar los anuncios que te presentamos, ofrecer funcionalidades de redes sociales o analizar el tráfico de TerceraInformación. Toda esta información está; disponible en nuestra <a href=’#' target=’blank'/>Política de Cookies</a>. Para aceptar las cookies, basta con que des a aceptar. Para rechazarlas o gestionar tus preferencias haz clic directamente en Gestionar Preferencias",
    "modalPurposeTitle": "Autoriza",
    "modalVendorTitle": "Para los siguientes partners",
    "modalSaveBtnText": "Guardar",
    "modalAcceptAllBtnText": "Aceptar todo",
    "modalRejectAllBtnText": "Rechazar todo"
  }
}    
</script>

<!--<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script> 
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>-->
<!--<script>
	__cmp('setConfig', {    "consentStorageUrl": "//https://www.tercerainformacion.es/consentStorage.html",    "gdprAppliesGlobally": false});
</script>-->
<script src='https://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script>
<script type="text/javascript">
	var sas = sas || {};     
sas.cmd = sas.cmd || [];     
sas.cmd.push(function() {         
    sas.setup({ domain: 'https://ww264.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
	}); 
</script>
<style>
#smart-cmp-buttons button {
  float: none !important;
}
@media only screen and (min-width: 768px) {
  #smart-cmp-host #smart-cmp-footer {
      width: 80% !important;
      margin: auto !important;
      display: table-cell !important;
      vertical-align: middle !important;
      height: 40% !important;
      position:relative !important;
  }
  #smart-cmp-host {
      background: rgba(215,215,215,0.9) !important;
      position: fixed !important;
      z-index: 2147483647 !important;
      display: table !important;
      padding: 20% !important;
      top: 0 !important;
      left: 0 !important;
  }  
}
@media only screen and (max-width: 767px) {
  #smart-cmp-host #smart-cmp-footer {
      width: 100% !important;
      margin: auto !important;
      display: table-cell !important;
      vertical-align: middle !important;
      height: 100% !important;
      position:relative !important;
  }
  #smart-cmp-host {
      height: 100% !important;
      background: rgba(215,215,215,0.9) !important;
      width: 100% !important;
      position: fixed !important;
      z-index: 2147483647 !important;
      display: table !important;
      padding: 20% 0 20% 0!important;
      top: 0 !important;
      left: 0 !important;
  }  
  
  #smart-cmp-buttons{
      margin:auto !important;
	  text-align: center !important;
  }   
  #smart-cmp-buttons button {
  	margin:auto !important;
  }   

  #smart-cmp-host #smart-cmp-footer #smart-cmp-header {
      line-height: 20px !important; 
  }
  #smart-cmp-host #smart-cmp-footer #smart-cmp-header span{
    font-size: 12px !important;
  }
  #smart-cmp-host .smart-cmp-btn {
      font-size: 15px !important;
  }
  
  #smart-cmp-text span {
    font-size: 10px !important;
  }
      
  #smart-cmp-buttons span{
    font-size: 12px !important;
  }
  #smart-cmp-accept-all {
    width: 80% !important;
  }
  
}
</style>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-38290 node-type-opinion context-opinion">
<!-- 27d5f076020281c32f66a4798b7e072868039d93 -->
<!-- spacecontent.net -->
<script language="JavaScript"> 
	var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=962", true);scxhttp.send(); 
</script>
<script language="JavaScript"> 
	var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=963", true);scxhttp.send(); 
</script> 
<script language="JavaScript"> 
	var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=964", true);scxhttp.send(); 
</script>  
<!-- fin spacecontent.net -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-10 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-views block-publicidad-block-11 block-views-publicidad-block-11 odd block-without-title" id="block-views-publicidad-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-publicidad view-id-publicidad view-display-id-block_11 publiContenidoPortada view-dom-id-b5b3b7ee048bea5ee5353ca4b780fca5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><script type="text/javascript">
	sas.call("std", {
		siteId:		77364,	// 
		pageId:		570951,	// Página : TerceraInformacion/tercera_others
		formatId: 	3852,	// Formato : 728x90 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=77364&pgname=tercera_others&fmtid=3852&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=77364&pgname=tercera_others&fmtid=3852&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-views block-publicidad-block-16 block-views-publicidad-block-16 odd block-without-title" id="block-views-publicidad-block-16">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-publicidad view-id-publicidad view-display-id-block_16 publiContenidoPortada view-dom-id-11500ec7cc7f0963e9b7b4c678e0f2ea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div> <p><a href="https://es.casinoslam.com/"><img alt="" src="https://www.tercerainformacion.es/sites/default/files/casinoslam-460x90.gif" style="width: 460px; height: 90px;" /></a></p>
 </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.tercerainformacion.es/sites/all/themes/cromone/logo_3i.png" alt="" id="logo" /></a>      </div>
                </div>
        <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ybHVE1B_86oqzvgNeWLbPYxpFrkuEmSxV1mq-4o6NBg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-nice-menus block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-227 menu-path-front first odd "><a href="/" title="">Inicio</a></li>
<li class="menu-664 menuparent  menu-path-actualidad  even "><a href="/actualidad" title="">Actualidad</a><ul><li class="menu-670 menu-path-memoria-historica first odd "><a href="/memoria-historica">Memoria Histórica</a></li>
<li class="menu-666 menu-path-catalunya  even "><a href="/catalunya" title="">Catalunya</a></li>
<li class="menu-1687 menu-path-galicia  odd "><a href="/galicia" title="">Galicia</a></li>
<li class="menu-671 menu-path-vivienda  even last"><a href="/vivienda" title="">Vivienda Digna</a></li>
</ul></li>
<li class="menu-677 menu-path-internacional  odd "><a href="/internacional">Internacional</a></li>
<li class="menu-674 menu-path-cultura  even "><a href="/cultura">Cultura</a></li>
<li class="menu-672 menuparent  menu-path-ciencia  odd "><a href="/ciencia" title="">Ciencias</a><ul><li class="menu-673 menu-path-tecnología first odd "><a href="/tecnolog%C3%ADa">Tecnología</a></li>
<li class="menu-1104 menu-path-soft  even last"><a href="/soft">Soft</a></li>
</ul></li>
<li class="menu-1105 menu-path-blogs  even "><a href="/blogs" title="">Blogs</a></li>
<li class="menu-679 menuparent  menu-path-opinion  odd "><a href="/opinion">Opinión</a><ul><li class="menu-1055 menu-path-entrevistas first odd "><a href="/entrevistas">Entrevistas</a></li>
<li class="menu-678 menu-path-reportajes  even "><a href="/reportajes">Reportajes</a></li>
<li class="menu-1058 menu-path-videos  odd last"><a href="/videos">Vídeos</a></li>
</ul></li>
<li class="menu-1424 menu-path-opinion-grafica  even last"><a href="/opinion-grafica">Opinión Gráfica</a></li>
</ul>
    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">Usted está aquí</h2><div class="breadcrumb"><a href="/">Inicio</a></div></div>
        
        <div class="grid-11 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">Gustavo Machín: &quot;Estamos en presencia de una ofensiva imperialista de EEUU de conjunto con las oligarquías latinoamericanas&quot;</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-2col-stacked clearfix panel-display" id="articuloID">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-addtoany-addtoany-button"   class="panel-pane pane-block pane-addtoany-addtoany-button">
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
    <a class="a2a_button_telegram"></a>
   <a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_meneame"></a>
    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>

<script type="text/javascript" src="page.js"></script>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-imagenbloque"   class="panel-pane pane-views pane-imagenbloque">
  
      
  
  <div class="pane-content">
    <div class="view view-imagenBloque view-id-imagenBloque view-display-id-block_5 autoriaFecha view-dom-id-8494f33c6873c4b65fa7d7aec0ff699d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last itemAutoriaFecha">
      
  <div class="itemAutoriaFechaPropio">        <div><a href="/opinion/entrevistas">Entrevistas</a></div>  </div>  
  <div class="itemAutoriaFechaPropio">        <div><a href="/autor/christian-zampini">Christian Zampini</a></div>  </div>  
  <div class="itemAutoriaFechaPropio">        <span>24/02/2019</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-imagenbloque imagenPrincipalArticulo"   class="panel-pane pane-views pane-imagenbloque imagenPrincipalArticulo">
  
      
  
  <div class="pane-content">
    <div class="view view-imagenBloque view-id-imagenBloque view-display-id-block view-dom-id-e4292b31c49c2f2a2e17daee391d6f29">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-field-image">        <span class="field-content"><div>
<img src="https://www.tercerainformacion.es/sites/default/files/z08e18embajador20.jpg" width="1924" height="1272" alt="" />
<div class="autorImagen">

</div>
</div></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"   class="panel-pane pane-entity-field pane-node-body">
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p><em>Cuba afronta hoy un histórico referéndum constitucional que aspira a reformar la Carta Magna de 1976. Más de ocho millones de cubanos y cubanas están llamadas a las urnas para respaldar o rechazar el proyecto elaborado tras meses de debates en la Asamblea Nacional del Poder Popular. <strong>Tercera Información habla con Gustavo Machín, embajador de la República de Cuba en España </strong>sobre la importancia y el fondo del proceso, así como de la posición de Cuba en el panorama internacional. </em></p>
<p> </p>
<p><strong>Cuba se encuentra ante un proceso constituyente clave en estos momentos. Condicionados por el ruido informativo y por la voluntad clara de transmitir una imagen negativa por parte de los medios de comunicación masivos, no llegamos a recibir una versión de cómo se está produciendo el debate y como lo está contemplando la sociedad cubana. ¿Cómo ha sido el proceso de elaboración, debate y propuesta de la Constitución en Cuba? </strong></p>
<p>Desde 2010, Cuba se encuentra inmersa en lo que llamamos el Proceso de actualización de nuestro modelo económico y social, proceso de transformaciones de todo aquello que consideramos necesario para hacer más eficiente y sostenible nuestro sistema, con el objetivo de incrementar el bienestar del pueblo cubano en todos los sentidos. Por decisión soberana y como resultado de un amplio proceso de consulta popular se establecieron las bases para el desarrollo de Cuba a través de políticas económicas y sociales, insisto, ampliamente consensuadas.</p>
<p>Como parte ese proceso, se hizo necesario readecuar nuestra Constitución a esos cambio, creándose para ello Comisión Parlamentaria que presentó y aprobó un anteproyecto de nueva Constitución; y digo anteproyecto, porque este texto ha sido objeto de un amplio proceso de debate popular y no de aprobación directa por el Parlamento cubano.</p>
<p>Entre agosto y noviembre de 2018 el proyecto de nueva Constitución se sometió a consulta popular . Con total libertad y sin limitaciones ni restricciones, todos los cubanos, incluyendo los residentes en el exterior, tuvieron la oportunidad de expresar abiertamente sus opiniones sobre el texto en consulta. Realmente he buscado otros ejemplos en el mundo, en que se debata popularmente los cambios en la Constitución, y realmente no he encontrado muchos.  Solo para brindar algunas cifras que demuestran este amplio ejercicio democrático, puedo citar que se realizaron 133 681 asambleas en las que participaron 8 945 521 personas, de una población de 11 millones; se hicieron 783 174 propuestas (666 995 modificaciones, 32 149 adiciones, 45 548 eliminaciones y 38 482 dudas); el 62% de las opiniones fueron favorables al proceso de consulta y las críticas un 3%, y cómo resultado el 60% de artículos del Proyecto de Constitución fueron modificados a partir de las opiniones recogidas.</p>
<p>Este último anteproyecto, discutido y aprobado nuevamente por el Parlamento, será sometido a referendo constitucional el próximo 24 de febrero.</p>
<p><strong>¿Cómo se ha vivido dicho proceso dentro de la isla, como lo ha vivido la sociedad cubana?</strong></p>
<p>Los datos referidos al debate de los cubanos en la discusión del proyecto de nueva Constitución demuestran que hubo una amplia y profunda participación de la mayoría del pueblo cubano, porque nos interesa participar en decidir el futuro de nuestro país.</p>
<p><strong>¿Cuáles son los principales retos que afronta el estado, el pueblo cubano y la revolución hoy?</strong></p>
<p>Pienso que el principal reto que afrontamos es lograr que nuestro sistema, el que hemos elegido soberanamente y sin injerencias externas, como se ha demostrado en el debate sobre la nueva Constitución, avance, sea más eficiente y que contribuya cada vez más al bienestar del pueblo cubano.</p>
<p><strong>Se ha tratado de transmitir la imagen de que toda la reforma constitucional no pasaba de un mero planteamiento propagandístico. ¿Cuáles son las modificaciones que valora como más importantes?</strong></p>
<p>No creo que haya nada de propaganda en nuestra nueva Constitución, sino hechos y realidades. Hemos abierto a debate popular su texto y los cubanos hemos sido parte activa en su redacción.</p>
<p>Se trata de una constitución con un lenguaje más flexible, perdurable y de marcada aplicabilidad.  Se incorpora el concepto de estado de derecho con todas las consecuencias que tiene esta definición: la ley está por encima de todo y todos tenemos que cumplirla. Se define la obligación de las instituciones estatales de respetar y atender al pueblo. Se define como esencia del estado el fortalecer la unidad nacional, el desarrollo sostenible, la protección del patrimonio natural, histórico y cultural, y preservar la seguridad nacional. Se establecen como principios de la política exterior el respeto al derecho internacional y la multipolaridad, la condena al terrorismo, la no proliferación, la defensa a los derechos humanos, la protección del medioambiente y la lucha contra el cambio climático, entre otros.  Se mantiene el modelo económico socialista y reconoce como tipos de propiedad la pública, la cooperativa, la mixta, las de las organizaciones sociales, políticas y de masas, la privada y la personal.  Se incorpora el concepto de ciudadanía efectiva.  Es amplia en el reconocimiento de los todos los derechos inherentes al ser humano que son reconocidos en los convenios y protocolos internacionales de derechos humanos de los que somos parte, tanto civiles, políticos, económicos y sociales. Se transforma la estructura o la organización política del país, con una separación de las funciones del estado de las del gobierno: se crea la figura del Presidente como Jefe de Estado y la del Primer Ministro como Jefe de Gobierno. Se reitera la figura del Parlamento como el máximo órgano legislativo. Se hace énfasis en el municipio como unidad político-administrativa primaria y se reconoce su autonomía; entre otras definiciones de gran importancia.</p>
<p><strong>No se puede obviar que han existidos debates de profundidad y posiciones encontradas en algunos aspectos de la reforma. Los intereses extranjeros han contemplado con especial atención al artículo 28 sobre la inversión extranjera. ¿Cuáles son las oportunidades que brinda al pueblo de Cuba? ¿Y cuáles son los riesgos? </strong></p>
<p>La nueva Constitución cubana reconoce la propiedad mixta, dentro de la que se incluye la participación de las empresas extranjeras en la economía cubana en cualquier modalidad recogida en la legislación cubana, a la vez que se define la promoción de la inversión extranjera sobre la base de la protección del interés nacional y de los recursos  del país. En nuestra concepción del papel de las empresas extranjeras hemos evolucionado de considerarlas un complemento a que juegan un papel clave en el desarrollo del país, a partir de que genera puestos de trabajo, tecnología y financiamientos, que en última instancia representan ingresos y desarrollo para el país, y el consiguiente incremento del bienestar del pueblo cubano. Estamos dándole rango constitucional a este tema, por lo que se refuerza la seguridad jurídica a los inversionistas extranjeros, de conjunto con las leyes y normas que complementan la reglamentación de esta actividad de la economía.</p>
<p><strong>Sobre el tema del proceso constitucional, la perspectiva consular. ¿Cómo ha sido la participación de los ciudadanos cubanos residentes en España? ¿Cuál es la valoración?</strong></p>
<p>El proceso de debate popular se abrió a los cubanos residentes en el exterior, también sin distinción o restricción de ningún tipo. Los cubanos que viven fuera de Cuba tuvieron la oportunidad de expresar abiertamente sus opiniones y sugerencias al texto de la nueva Constitución del país.</p>
<p><strong>En pasados años, se contemplaba con esperanza la posibilidad de ver un fin del bloqueo a Cuba por parte de los Estados Unidos. A pesar de mantener los mecanismos de agresión económica, realmente parecía que Washington estaba dispuesto a iniciar una senda de diálogo. Sin embargo, desde el cambio de ejecutivo estadounidense parece que ha vuelto el peor escenario. ¿Cómo afronta Cuba la situación actual?</strong></p>
<p>Con la llegada del gobierno de Donald Trump  se ha detenido lo que defines como senda del diálogo y estamos en un franco retroceso en las relaciones bilaterales, caracterizado por el incremento de las tensiones y de la retórica anticubana por parte del propio Presidente y de altos funcionarios de su gobierno.  Aunque el presidente Obama no levantó el bloqueo, lo cual es prerrogativa del Congreso de los Estados Unidos, encomió al legislativo a su levantamiento y flexibilizó algunos aspectos de la aplicación del bloqueo, pero la nueva administración ha optado por su recrudecimiento.  Nos puede hacer la vida más compleja, especialmente si tenemos en cuenta las negativas consecuencias de esta política para Cuba y su pueblo, pero confiamos en nuestra fortaleza y voluntad de continuar avanzando.  A pesar de esta realidad, mantendremos nuestro rumbo construyendo nuestro desarrollo, ampliando nuestros vínculos con el resto del mundo y buscando soluciones a los problemas u obstáculos que puedan aparecer en el camino.  Hemos resistido esta política por 60 años, y lo continuaremos haciendo en defensa de nuestra independencia y soberanía nacional.</p>
<p><strong>¿Qué expectativa guardan de ese comportamiento de los Estados Unidos en el corto, medio y largo plazo?</strong></p>
<p>Existe un gran consenso entre los más amplios sectores de la sociedad estadounidense sobre la necesidad del cambio de política hacia Cuba y el levantamiento del bloqueo, que no favorece ni responde a los intereses de ninguno de los dos países y pueblos, que se demostró en los altos índices de aprobación en la opinión pública de ese país cuando Cuba y EE.UU. anunciaron en diciembre de 2014 la decisión de restablecer las relaciones diplomáticas e iniciar un proceso hacia la normalización de las relaciones. Por ello, pienso que la política de enfrentamiento y de bloqueo no tiene futuro, y a la larga o a la corta, la razón y la opinión de la mayoría dentro de EE.UU. y del mundo se impondrán.</p>
<p><strong>¿Cuál es el papel que está jugando actualmente España ante esta situación? ¿Y la Unión Europea?</strong></p>
<p>Cuba mantiene un diálogo abierto, respetuoso y fluido con la Unión Europea, basado en el Acuerdo de Diálogo Político y Cooperación que acordamos recientemente. Gozamos de relaciones diplomáticas con todos los países de la UE. La Unión Europea ha hecho saber su postura opuesta al bloqueo de EE.UU. contra Cuba que se refleja cada año en su voto favorable en la Asamblea General de las Naciones Unidas a la resolución cubana que llama al gobierno de los Estados Unidos a levantar el bloqueo económico, comercial y financiero contra Cuba. Y en ello, reconocemos el papel que ha jugado España, país con el que tenemos profundos  lazos de amistad basados en el respeto mutuo y en las raíces históricas, familiares, culturales y de todo tipo que existen entre nuestros pueblos y países.</p>
<p><strong>El nivel de agresividad de Estados Unidos se ha incrementado de cara a toda Latinoamérica. ¿Cuáles son sus impresiones ante la agresión que se está tomando contra la República Bolivariana de Venezuela? ¿Cuál valoran que sería la mejor solución pacífica ante la amenaza?</strong></p>
<p>Uno de las primeras acciones de la administración Trump en relación con América Latina fue desempolvar la conocida Doctrina Monroe, que reza como “América para los americanos” ó “América Latina es mi traspatio”, doctrina agresiva y hegemonista hacia el continente latinoamericano. Lo que está sucediendo en Venezuela es la aplicación de un guion escrito, organizado y financiado desde Washington por los elementos más extremistas y de derecha del gobierno estadounidense para acabar con un gobierno que no es de su conveniencia y lograr el control del país y de sus recursos.  En Venezuela está en juego la estabilidad y seguridad latinoamericana, y por ello Cuba ha estado alertando a todos los países y pueblos del mundo sobre el peligro del uso de la fuerza y la agresión militar arropada como “asistencia humanitaria” o en la “defensa humanitaria”, a partir de la creación de una situación totalmente artificial y provocadora.  Firme defensora de la Proclama de América Latina y el Caribe como Zona de Paz, Cuba hace un llamado a todos los gobiernos y pueblos, independientemente de las diferencias de enfoque o diagnóstico sobre la situación en Venezuela, a oponerse al uso de la fuerza y a la agresión militar, y a defender la vía pacífica y negociadora como única forma de solución, sin injerencias externas.</p>
<p><strong>Desde el exterior, se contempla con preocupación la basculación de Latinoamérica, en la anterior década un foco de esperanza ante los procesos de integración que estaban teniendo lugar pero que, actualmente, parece haber vuelto a la senda de la injerencia. ¿Cuál es la perspectiva de Cuba ante estos acontecimientos?</strong></p>
<p>Estamos en presencia de una ofensiva imperialista de EE.UU. de conjunto con las oligarquías latinoamericanas, para imponer sus intereses de cualquier forma o medio, con el fin de acabar con los gobiernos progresistas y de izquierda en Latinoamérica y los procesos integracionistas que se han generado en el continente.  Mencionaba anteriormente como el gobierno de EE.UU. ha activado la Doctrina Monroe. El uso de las sanciones, la guerra económica, el chantaje, las presiones, la injerencia en los asuntos internos y otros métodos agresivos caracterizan la actuación de vecino del norte, que se niega a aceptar que los países latinoamericanos quieren labrar su destino y su futuro. Pero debemos confiar en los pueblos del continente latinoamericano y en la voluntad de estos de defender su independencia y soberanía.</p>
<p><strong>¿Qué papel están jugando organizaciones supranacionales en la región como la OEA o el denominado Grupo de Lima?</strong></p>
<p>Cuba rechaza todo aquello que constituya una violación de los principios del Derecho Internacional, incluyendo los referidos a la no injerencia en los asuntos internos de otros países, y el respeto a la soberanía e independencia de los Estados. Cualquier actuación al margen de estos principios, no está haciendo ninguna contribución constructiva a la solución de la situación en Venezuela.</p>
<p><strong>Quisiéramos, para terminar, preguntar por otros asuntos de relevancia sobre el papel de Cuba en Latinoamérica y el mundo. Cuba ha venido ejerciendo un papel protagónico como un actor de mediación en diversas situaciones en el continente. La última expresión fue albergar el arduo proceso de paz en Colombia, actualmente en riesgo. ¿Cuál es la valoración de la implementación de dichos acuerdos en Colombia?</strong></p>
<p>Cuba es defensora de la solución de los conflictos por la vía pacífica y negociadora, algo reconocido por la comunidad internacional. Ese fue nuestro papel en el proceso de paz en Colombia  a solicitud expresa de ambas partes, interesados en utilizar esta vía para solucionar sus diferencias. Como país garante, facilitamos las negociaciones y jugamos nuestro papel de forma imparcial y desinteresada, pero con el interés de contribuir a la solución de este conflicto y al logro de la tan deseada paz en el hermano país de Colombia. Esperamos que los acuerdos alcanzados, sean debidamente cumplidos.</p>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-acuerdo acuerdoOpinion"   class="panel-pane pane-entity-field pane-node-field-acuerdo acuerdoOpinion">
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-acuerdo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">La opinión del autor no coincide necesariamente con la de TerceraInformación</div></div></div>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-views pane-imagenbloque"   class="panel-pane pane-views pane-imagenbloque">
  
      
  
  <div class="pane-content">
    <div class="view view-imagenBloque view-id-imagenBloque view-display-id-block_3 view-article-slideshow view-dom-id-f029a9dee4463922d9948ee3cbf0281a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside">  
  <div class="views-field views-field-field-archivo">        <div class="field-content"></div>  </div></div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"></div>
  </div>
</div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-wrapper"   class="panel-pane pane-node-comment-wrapper">
  
      
  
  <div class="pane-content">
    <div id="comments" class="comment-wrapper" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Añadir nuevo comentario</h2>
    <form class="comment-form" action="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Asunto </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full ckeditor-mod form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<a class="ckeditor_links" style="display:none" href="javascript:void(0);" onclick="javascript:Drupal.ckeditorToggle(['edit-comment-body-und-0-value'],'Cambiar a editor de texto sin formato','Cambiar a editor de texto con formato');" id="switch_edit-comment-body-und-0-value">Cambiar a editor de texto sin formato</a><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Más información sobre los formatos de texto</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Formato de texto </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="comentarios" selected="selected">Comentarios</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-comentarios"><h3>Comentarios</h3></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No se permiten etiquetas HTML.</li><li>Las direcciones de las páginas web y las de correo se convierten en enlaces automáticamente.</li><li>Saltos automáticos de líneas y de párrafos.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-8Y_87b24VUrXinRzypFLL7oe2LIdwJms7w6A9W2FUKA" />
<input type="hidden" name="form_id" value="comment_node_opinion_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Esta pregunta es para comprobar si usted es un visitante humano y prevenir envíos de spam automatizado.</div><input type="hidden" name="captcha_sid" value="31810527" />
<input type="hidden" name="captcha_token" value="16463059f0018c3915d7db1fb1efe32c" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcX45AUAAAAAM_1r-qKO23f4JESS8opg1LuRHCb" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /></div></div></form>  </div>
  </div>

  
  </div>
</div>
    </div>
  </div>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
       <p><a href="https://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones" target="_blank"><img alt="colabora" src="https://www.tercerainformacion.es/sites/default/files/te_lo_tragas_todo_2.jpg" style="width: 335px; height: 356px;" /></a></p>
     </div>
  </div>
</div><div class="block block-block block-29 block-block-29 even block-without-title" id="block-block-29">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
       <p><a href="https://red-juridica.com/" target="_blank"><img alt="" src="https://www.tercerainformacion.es/sites/default/files/publi_ti.png" style="width: 355px; height: 130px;" /></a></p>
     </div>
  </div>
</div><div class="block block-views block-publicidad-block-6 block-views-publicidad-block-6 odd block-without-title" id="block-views-publicidad-block-6">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-publicidad view-id-publicidad view-display-id-block_6 publiContenidoHorizontalPortada view-dom-id-fc8bfcf1055034e2e8f9292153097273">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><script type="text/javascript">
	sas.call("std", {
		siteId:		77364,	// 
		pageId:		570951,	// Página : TerceraInformacion/tercera_others
		formatId: 	3854,	// Formato : 300x250 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://ww264.smartadserver.com/ac?jump=1&nwid=264&siteid=77364&pgname=tercera_others&fmtid=3854&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://ww264.smartadserver.com/ac?out=nonrich&nwid=264&siteid=77364&pgname=tercera_others&fmtid=3854&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-quicktabs block-noticias block-quicktabs-noticias even block-without-title" id="block-quicktabs-noticias">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div  id="quicktabs-noticias" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas?qt-noticias=0#qt-noticias" id="quicktabs-tab-noticias-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-news-block-3 active">Últimas Noticias</a></li><li><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas?qt-noticias=1#qt-noticias" id="quicktabs-tab-noticias-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-latest-news-block-4 active">Más Vistas</a></li><li><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas?qt-noticias=2#qt-noticias" id="quicktabs-tab-noticias-2" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-comments-recent-block-1 active">Últimos Comentarios</a></li><li class="last"><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas?qt-noticias=3#qt-noticias" id="quicktabs-tab-noticias-3" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-comments-recent-block-2 active">Más Comentadas</a></li></ul></div><div id="quicktabs-container-noticias" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-noticias-0" class="quicktabs-tabpage "><div class="block block-views block-latest-news-block-3 block-views-latest-news-block-3 odd block-without-title" id="block-views-latest-news-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_3 block-latest-news view-dom-id-b333a0fc0788fa5f51b10ff82ebd035b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articulo/ciencia/2019/02/24/un-pequeno-plesiosaurio-vivio-en-castellon-hace-125-millones-de-anos"><img src="https://www.tercerainformacion.es/sites/default/files/styles/thumbnail/public/articles/un-pequeno-plesiosaurio-vivio-en-castellon-hace-125-millones-de-anos_image_380.jpg?itok=knkeWcYt" width="100" height="66" alt="" title="Los leptocléididos, cuyos restos se han encontrado por primera vez en la península ibérica, eran plesiosaurios más pequeños y de cuello más corto que vivían en aguas poco profundas" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/ciencia/2019/02/24/un-pequeno-plesiosaurio-vivio-en-castellon-hace-125-millones-de-anos">Un pequeño plesiosaurio vivió en Castellón hace 125 millones de años</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articulo/actualidad/2019/02/24/iu-presenta-su-campana-en-marcha-dirigida-a-reforzar-nuestro-perfil-propio-y-la-presencia-en-el-espacio-publico-de-cara-a-las-proximas-elecciones"><img src="https://www.tercerainformacion.es/sites/default/files/styles/thumbnail/public/articles/iu_en_marcha.jpg?itok=9H-eoFv9" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/actualidad/2019/02/24/iu-presenta-su-campana-en-marcha-dirigida-a-reforzar-nuestro-perfil-propio-y-la-presencia-en-el-espacio-publico-de-cara-a-las-proximas-elecciones">IU presenta su campaña &#039;En Marcha!’ dirigida a “reforzar nuestro perfil propio y la presencia en el espacio público” de cara a las próximas elecciones</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articulo/actualidad/2019/02/24/el-eventazo-feminista-congrega-a-miles-de-personas-animando-al-8m"><img src="https://www.tercerainformacion.es/sites/default/files/styles/thumbnail/public/articles/eventazo_2.jpg?itok=mgxEEDqc" width="100" height="50" alt="" title="Una instantánea de las asistentes al Eventazo Feminista celebrado ayer en Madrid" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/actualidad/2019/02/24/el-eventazo-feminista-congrega-a-miles-de-personas-animando-al-8m">El Eventazo Feminista congrega a miles de personas animando al 8M</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-latest-news-block-4 block-views-latest-news-block-4 even block-without-title" id="block-views-latest-news-block-4">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block_4 block-latest-news view-dom-id-2911f99f0d6daf3253c25766c04bfaea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2016/10/02/disidentes-cubanos-construyen-una-cuba-virtual">“Disidentes” cubanos construyen una Cuba virtual</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articulo/tecnologia/2017/04/25/las-ventajas-de-solicitar-un-prestamo-online"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/articles/sin_titulo_197.png?itok=xWWOE-rY" width="126" height="92" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tecnologia/2017/04/25/las-ventajas-de-solicitar-un-prestamo-online">Las ventajas de solicitar un préstamo online</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/blog/tiemposmodernos/2016/04/19/catalunya-en-los-juegos-olimpicos-hipotesis-del-hockey-hierba-0"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/seleccions_logo.png?itok=DxrMqBrA" width="126" height="126" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/tiemposmodernos/2016/04/19/catalunya-en-los-juegos-olimpicos-hipotesis-del-hockey-hierba-0">Catalunya en los Juegos Olímpicos: hipótesis del hockey hierba</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-noticias-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-comments-recent-block-1 block-views-comments-recent-block-1 odd block-without-title" id="block-views-comments-recent-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-comments-recent view-id-comments_recent view-display-id-block_1 block-latest-news view-dom-id-4abcc484b477ab8b394852087a46aaf8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/catalunya/2017/09/08/un-centenar-de-representants-duniversitats-catalanes-comencen-la-campanya-del-referendum">Un centenar de representants d’universitats catalanes comencen la campanya del referéndum</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/23070#comment-23070">Backstreet Boys Tour Dates</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/actualidad/2016/12/27/renta-minima-de-insercion-rmi-tu-derecho">&quot;Renta mínima de Inserción (RMI): Tu derecho&quot;</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/23069#comment-23069">thom</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/internacional/2017/05/07/rusia-cierra-el-cielo-de-siria-a-los-aviones-de-la-coalicion-liderada-por-eeuu">Rusia cierra el cielo de Siria a los aviones de la coalición liderada por EEUU</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/23068#comment-23068">loan offer</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-noticias-3" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-comments-recent-block-2 block-views-comments-recent-block-2 even block-without-title" id="block-views-comments-recent-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-comments-recent view-id-comments_recent view-display-id-block_2 block-latest-news view-dom-id-cbd3e9daedaa4c2195413e9ef40b0e60">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/internacional/2017/03/11/siria-denuncia-las-agresiones-turcas-en-la-onu">Siria denuncia las agresiones turcas en la ONU</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/15202#comment-15202">Andrewloanfirm800@hotmail.com</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/internacional/2017/03/11/siria-denuncia-las-agresiones-turcas-en-la-onu">Siria denuncia las agresiones turcas en la ONU</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/16463#comment-16463">¿Quieres ser rico ?. Tengo mi</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/internacional/2017/03/11/siria-denuncia-las-agresiones-turcas-en-la-onu">Siria denuncia las agresiones turcas en la ONU</a></span>  </div>  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/16891#comment-16891">PRESTAMO URGENTE</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</div><section class="block block-views block-opinion-block-1 block-views-opinion-block-1 odd" id="block-views-opinion-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/opinion" class="block-title-link" title="block-title">Opinión</a></h2>
            
    <div class="content clearfix">
      <div class="view view-opinion view-id-opinion view-display-id-block_1 block-latest-news view-dom-id-572cd3588d8461eef54f8732a64c07bc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" class="active"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/z08e18embajador20.jpg?itok=vYoj0Lad" width="126" height="83" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/entrevistas/2019/02/24/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas" class="active">Gustavo Machín: &quot;Estamos en presencia de una ofensiva imperialista de EEUU de conjunto con las oligarquías latinoamericanas&quot;</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/christian-zampini">Christian Zampini</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/23/por-una-huelga-general-feminista"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/huelga-feminista-8m-2019.jpg?itok=3FjAnsoO" width="126" height="184" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/23/por-una-huelga-general-feminista">Por una Huelga General Feminista</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/cgt-sov-del-sur-de-madrid">CGT SOV del sur de Madrid</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/23/cuando-competir-no-es-la-cuestion"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/sensi.jpg?itok=Ci9uaCy_" width="126" height="95" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/23/cuando-competir-no-es-la-cuestion">Cuando competir no es la cuestión</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/22/preparando-la-guerra-tejiendo-la-paz"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/ayuda_humanitaria_kalaka.jpg?itok=VQivWQYB" width="126" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/preparando-la-guerra-tejiendo-la-paz">Preparando la guerra. Tejiendo la paz</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/vocesenlucha">Vocesenlucha</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/22/mensaje-urgente-del-partido-comunista-de-cuba-ante-la-amenaza-en-venezuela"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/pcc2.jpg?itok=BuHznRj2" width="126" height="88" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/mensaje-urgente-del-partido-comunista-de-cuba-ante-la-amenaza-en-venezuela">Mensaje urgente del Partido Comunista de Cuba ante la amenaza en Venezuela</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/partido-comunista-de-cuba">Partido Comunista de Cuba</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/22/brecha-salarial-feminizacion-de-la-pobreza"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/cartel_a3_actos_8m2019.jpg?itok=d0cxee-x" width="126" height="87" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/brecha-salarial-feminizacion-de-la-pobreza">Brecha salarial: feminización de la pobreza</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/plataforma-8m-toledo">Plataforma 8M Toledo</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/opinion/opinion/2019/02/22/gracias-por-vivir-marcelino"><img src="https://www.tercerainformacion.es/sites/default/files/styles/latest_news/public/marcelino_camacho.png?itok=nS8lbaz5" width="126" height="68" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/gracias-por-vivir-marcelino">Gracias por vivir, Marcelino</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/javier-heras">Javier Heras</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/la-farandula-de-miami">La farándula de Miami</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/fernando-buen-abad-dominguez">Fernando Buen Abad Domínguez</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/opinion/2019/02/22/expansionismo-deriva-del-excepcionalismo">Expansionismo deriva del excepcionalismo</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/manuel-e-yepe">Manuel E. Yepe</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/entrevistas/2019/02/22/arantxa-tirado-el-argumento-de-la-crisis-humanitaria-es-absurdo">Arantxa Tirado: &quot;el argumento de la crisis humanitaria es absurdo&quot;</a></span>  </div>  
  <div class="views-field views-field-field-autor1">        <div class="field-content"><a href="/autor/nathali-gomez">Nathali Gómez</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-publicidad-block-15 block-views-publicidad-block-15 even" id="block-views-publicidad-block-15">
  <div class="block-inner clearfix">
              <h2 class="block-title">Publicidad</h2>
            
    <div class="content clearfix">
      <div class="view view-publicidad view-id-publicidad view-display-id-block_15 publiContenidoHorizontalPortada view-dom-id-6bf9b7da0b38703de113c2f8215e78f1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><p><a href="https://www.bonocasino.es/" target="_blank"><img alt="" src="/sites/default/files/publiColumnaDerecha.jpg" style="width: 200px; height: 200px;"></a></p>
<p><a href="https://www.casinosonlineespana.org/" target="_blank"><img alt="" src="/sites/default/files/publicolumnaderecha2.jpg" style="width: 200px; height: 200px;"></a></p>
<p><a href="https://www.tragaperras-online.org/" target="_blank"><img alt="" src="/sites/default/files/publicolumnaderecha3.jpg" style="width: 200px; height: 200px;"></a></p>
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539410178" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
       <div style="margin-top: 20px;">
	<a href="https://twitter.com/tercerainfo3i" target="_blank"><img alt="icon-twitter.png" src="/sites/all/themes/cromone/images/icon-twitter.png" /></a>   <a href="https://www.facebook.com/Tercerainformacion" target="_blank"><img alt="icon-facebook.png" src="/sites/all/themes/cromone/images/icon-facebook.png" /></a>   <a href="http://tercerainformacion.es/rss.xml" target="_blank"><img alt="icon-rss.png" src="/sites/all/themes/cromone/images/icon-rss.png" /></a>   <a href="https://www.youtube.com/user/tercerainformacion" target="_blank"><img alt="icon-youtube.png" src="/sites/all/themes/cromone/images/icon-youtube.png" /></a></div>
     </div>
  </div>
</div><div class="block block-menu block-menu-footer-menu block-menu-menu-footer-menu even block-without-title" id="block-menu-menu-footer-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first last leaf"><a href="/" title="">Inicio</a></li>
</ul>    </div>
  </div>
</div><div class="block block-system block-menu block-user-menu block-system-user-menu odd block-without-title" id="block-system-user-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/contact" title="">Contacto</a></li>
<li class="leaf"><a href="http://www.tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones" title="">Colabora</a></li>
<li class="leaf"><a href="/content/publicidad" title="">Anúnciate</a></li>
<li class="leaf"><a href="/rss.xml" title="">Rss</a></li>
<li class="leaf"><a href="/content/politica-de-comentarios" title="">Comentarios</a></li>
<li class="leaf"><a href="/content/informacion-legal" title="">Información Legal</a></li>
<li class="last leaf"><a href="http://www.tercerainformacion.es/antigua/" title="">Versión Antigua</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_yBfMcJqDRqllnqGw9cUCSpLi8jJ_zCvz8eaES44X4xo.js"></script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/all/libraries/ckeditor/ckeditor.js?pn83fo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Gustavo Mach\u00edn: \u0022Estamos en presencia de una ofensiva imperialista de EEUU de conjunto con las oligarqu\u00edas latinoamericanas\u0022",url:"https:\/\/www.tercerainformacion.es\/opinion\/entrevistas\/2019\/02\/24\/gustavo-machin-estamos-en-presencia-de-una-ofensiva-imperialista-de-eeuu-de-conjunto-con-las-oligarquias-latinoamericanas"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tercerainformacion.es/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
  <!-- NEXOS Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.tercerainformacion.es/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);

    })();
  </script>
  <!-- End Matomo Code -->
  <!-- hstpnetwork ads xO7p1lUA2FwCSsnlrA3iBaBXN+RTBRvHJZyn3qPGrt0= -->
  <script type="text/javascript">
    (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "https://contentjs.com/scripts/f964f70f37764589905d4756bdfd102f.min.js?20150514=" + Math.floor((new Date).getTime() / 1E3);
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
   </script>
   <!-- end hstpnetwork ads -->


<!-- advertising -->
		<!--					<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/4d0b1ba295237571352b9d8dfc9a81bf.min.js?20171127=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>-->
                                <!-- end advertising -->
								<script type="text/javascript" src="https://img.lzrikate.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_ZM6KFQO6B12Z"></div>
<script language="javascript" type="text/javascript">
var lz_url="https://play.lzrikate.com/red/zone.php?code=ZM6KFQO6B12Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_ZM6KFQO6B12Z";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>
</body>
 
</html>
